overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ใครใช้Asus M3A78 เข้ามาหน่อยก๊าบบบบบ

  1. #1
    OverclockZone Member cyberwizard's Avatar
    Join Date
    22 Sep 2006
    Location
    ย้ายมา กทม แล้ว

    Default ใครใช้Asus M3A78 เข้ามาหน่อยก๊าบบบบบ

    คือว่าผมใช้บอร์ด Asus M3a78 กับการ์ดไวเลส ถ้าไม่OC ก็ใช้ได้ปรกติ แต่พอOC นี่ซิ สัญญานไวเลสมันติดๆดับๆอ่ะครับ ไม่ทราบว่ามีปัญหาที่บอร์ด หรอป่าวครับตอนนี้ใช้5000+BE @3.0 (200*15) ท่านใดใช้บอร์ดตัวนี้กะการ์ดไวเลส แล้วเป็นแบบผมบ้างมั้ยครับ ส่วนเรื่อการ์ดไววเลสคงไม่น่าจะมีปัญหาเพราะเพ่งเอาไปเครมตัวใหม่มา ทีแรกนึกว่าการ์ดไสเลสมันเสีย แหะๆ ที่ร้านเค้าก็ให้เครมเนอะ รบกวนชาวOCZช่วยป๋มด้วยก๊าบบบบบบบ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ไม่สเถียรครับ อาการนี้ ปกติของการ OC ไม่สเถียรครับ

    ต้องหาเอาเองว่าไม่สเถียรที่ตรงใหนครับ บอกไม่ได้ ต้องลองลดๆ เพิ่มๆ ดูครับ

  3. #3
    OverclockZone Member cyberwizard's Avatar
    Join Date
    22 Sep 2006
    Location
    ย้ายมา กทม แล้ว

    Default

    Quote Originally Posted by wikorn View Post
    ไม่สเถียรครับ อาการนี้ ปกติของการ OC ไม่สเถียรครับ

    ต้องหาเอาเองว่าไม่สเถียรที่ตรงใหนครับ บอกไม่ได้ ต้องลองลดๆ เพิ่มๆ ดูครับ
    ครับผม เด่วจะลองทำดู แล้วท่านอื่นไม่มีอาการแบบผมบ้างหรอครับ

  4. #4
    OverclockZone Member lipmon's Avatar
    Join Date
    22 Dec 2006
    Location
    Phuket

    Default

    ใช้อยู่แต่ไม่เคย Oc 55

  5. #5
    OverclockZone Member cyberwizard's Avatar
    Join Date
    22 Sep 2006
    Location
    ย้ายมา กทม แล้ว

    Default

    Quote Originally Posted by lipmon View Post
    ใช้อยู่แต่ไม่เคย Oc 55
    ไม่อยากเห็นพลังแต๊บหรอ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •