overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยด้วยครับตั้งแต่เสียบรองการ์ดจอเสียงไม่มี

  1. #1
    OverclockZone Member Franke's Avatar
    Join Date
    2 Jul 2009

    Default ช่วยด้วยครับตั้งแต่เสียบรองการ์ดจอเสียงไม่มี



    ช่วยด้วยครับตั้งแต่เสียบรองการ์ดจอเสียงไม่มีถอดการ์ดจอออกเสียงก็ยังไม่มี

    ลงไดร์เวอร์ใหม่ก็ไม่มีเสียง ลำโพงไม่พังเสียบมือถือดังปกติ

    ถอดเข้าถอดออกเสียบแน่นๆแล้วก็ไม่ติด

    ก่อนหน้าใส่การ์ดจอลองปกติดี งงมากครับ

    ช่วยด้วยครับท่านผู้รู้ T T

  2. #2
    OverclockZone Member taibkk's Avatar
    Join Date
    5 Sep 2011

    Default

    ลองเอา parted magic บูต usb เทสดูครับ
    ว่าออนบอร์ดมีเสียงไหม

  3. #3
    OverclockZone Member Franke's Avatar
    Join Date
    2 Jul 2009

    Default

    ทำไงอ่าครับ แต่จะลองทำดู

  4. #4
    OverclockZone Member chai192's Avatar
    Join Date
    24 Jul 2010

    Default

    ไปดูใน Bios หรื่อยังว่า ถูกปิดไว้หรื่อเปล่า โดยเฉพาะคอม HP พอใส่การ์ดจอแยกเข้า เมนบอร์ดจะสั่งปิดในไบออน ถึงแม้แต่ถอดการ์ดจอออก ค่าในไบออนจะจำไว้ ลองไปดูในไบออนก่อน

  5. #5
    OverclockZone Member Franke's Avatar
    Join Date
    2 Jul 2009

    Default

    บอร์ดผม asrock ab350-hdv อ่ะครับ ทำไงครับ ลองเสียบสาย hd audio เพื่อใช้ช่อง 3.5 ของเคสเสียงก็ยังไม่มา รีเซ็ตการตั้งค่า bios ก็ยังไม่มา ลงวินโด้ใหม่เสียงก็ยังไม่มา ไดร์เวอร์เสียงลงแล้วเสียงก็ไม่มาจะร้อง T T

  6. #6
    OverclockZone Member Franke's Avatar
    Join Date
    2 Jul 2009

    Default

    เปิดแล้วครับเสียงก็ยังไม่มา


  7. #7
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    flash bios update


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •