overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ช่วยทีครับเรื่องแรม ใส่1gb อ่าน512mb

  1. #1
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default ช่วยทีครับเรื่องแรม ใส่1gb อ่าน512mb

    คือผมใส่แรม2แถว512กับ512 ใช้dxdiagมันเช็คได้512อะครับแต่ถ้าใช้ cpu-z มันเช้คได้1000อะครับ ปกติก่อนหน้านี้ผมใส่512กับ256มันชึ้น768 ปกติดีครับ ช่วยทีนะครับรู้สึกเหมือนว่าช้าๆลงไปด้วยอะ

  2. #2

    Join Date
    14 Jan 2007
    Location
    ฮานาย

    Default

    ขอทราบรุ่น mainborad

  3. #3
    OverclockZone Member romeo's Avatar
    Join Date
    30 Sep 2006
    Location
    Arround The World

    Default

    เชคไบออสคับแน่นอนที่สุดถ้าไบออสเหนก้อเชืิ่อไบออส

    โปรแกรมอย่าไปเชื่อมากคับ

  4. #4
    OverclockZone Member
    Join Date
    16 Feb 2007

    Default

    เมนบอร์ดของผมมันเป็นคอมประกอบอะครับ ยี่ห้อ foxconn ประมาน2ปี แต่ใช้ได้ปกติแล้วเชคไบออสนี่ยังไง อะครับ

  5. #5

    Default

    ลองใส่ทีละ แถวนะครับ เปลี่ยน สล็อตไปเรื่อยๆ ผมเคยเจอเหมือนกันครับ สล็อตแรมเกือบเสีย

    ย้ำอีกครั้งนะครับว่า เกือบเสีย เพราะ ยกไปที่ร้าน เขาต่อฟล็อบปี้ดิสก์แล้วทำอะไรไม่รู้แรมช่องนั้น

    มันก็มองเห็นแรมขึ้นมา แต่พอผมเอามาลง วินโด้ใหม่ แรมช่องนั้นมันก็ดันมองไม่เห็นแรมเช่นเดิม

  6. #6
    OverclockZone Member hikky's Avatar
    Join Date
    18 Sep 2006
    Location
    Nontaburi

    Default

    บางทีเป็นการไม่เข้ากันของ ram เคยเจอครับตอนเพิ่ม ram
    bios เห็นครบนะ cpu-z ก็เห็นครบ
    แต่ window system (click ขวา mycom เลือก properties) เห็นไม่ครบ ก็เจอมาแล้ว
    พอเอา ram อีกยี่ห้อมาใส่ ก็เป็นปกติครับ
    Last edited by hikky; 25 Feb 2007 at 23:41:12.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •