overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: เล่นๆอยู่คอมชอบดับเอง มีสาเหตุมาจากอะไรได้บ้างครับ

  1. #1
    OverclockZone Member
    Join Date
    31 Jan 2008

    Default เล่นๆอยู่คอมชอบดับเอง มีสาเหตุมาจากอะไรได้บ้างครับ

    คือเวลาที่ผมใช้คอมอ่ะครับ เล่นๆไปได้ซักพักคอมมัน ก็ดับ เหมือนจะ รีสตาร์ทเครื่องใหม่อ่ะครับ
    คืออาการมันประมาณว่า พอจอดับปุ๊บ พัดลม CPU มันก็หมุนเร็วขึ้นและเสียงดังเหมือนตอนที่บู๊ทเครื่องใหม่ๆอ่ะครับ แต่ มันรีสตาร์ท รึเปล่าก็ไม่รู้เพราะ ที่หน้าจอ มอนิเตอร์ ไม่มีภาพขึ้นครับ มีแต่ ไฟกระพิบแบบโหมด standby อ่ะครับ และจากที่ผมเคยใช้เครื่องของเพื่อนแล้ว PSU มีนเสีย อาการอันนั้นมันประมาณว่าเล่นๆอยู่มันก็ดับแล้วรีสตาร์ทขึ้นมาเลย ต่างกับของผมที่ หน้าจอมันไม่ขึ้นอะไรมาเลย ต้องกด ปิดเครื่องแช่ไว้จนมันดับ แล้วถึงค่อยเปิดใหม่
    อาการแบบนี้มันพอจอมีสาเหตุมาจากอะไรได้บ้างครับ

    spec โดยรวมของผมนะครับ
    X2 4000+ ไม่ OC
    ram ddr2 667 RC 1Gb*2
    MB arock alivenf6p ตัวเก่า
    VGA 9600GT
    ็็HDD 3 ตัว DVD RW 1 ตัว
    PSU Delux 500W DLP34A

    จะวา่ไฟไม่พอก็ไม่น่าใช่อ่ะครับ เพราะเมื่อเก่าผมเคยยัด HDD ไป 4 ตัว external อีก 2 เปิดทิ้งไว้ข้ามคืน ก็ไม่มีอาการใดๆแสดงออกมาเลยครับ

    ไอ้อาการที่ผมเป็นนี่ก็พึ่งเป็นได้ 2-3 วันแล้วเป็นถี่มากเลยครับ

    จะว่าเป็นที่ VGA ก็ไม่น่าใช่ครับ เพราะ ตอนที่เครื่องดับส่วนใหญ่ผมจะเล่น rag อยู่ ซึ่งมันก็ไม่น่าจะกิน ทรัพยากรณ์ VGA ซักเท่าไหร่

    ใครที่พอจะรู้หรือเคยมีประสบการณ์ช่วยแนะนำด้วยครับ

  2. #2
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ลองเปลี่ยน PSU ดูเดี่ยวก็รู้

  3. #3
    OverclockZone Member armyman's Avatar
    Join Date
    27 Mar 2007
    Location
    ริมคูเมืองโคราช

    Default

    เลือกซัพพลายที่ดีกว่านี้หน่อยดีกว่าครับ ที่ใช้อยู่น่าจะวัตต์ไม่เต็ม

  4. #4
    OverclockZone Member
    Join Date
    14 Oct 2008

    Default

    เล่นแล้วดับ น่าจะมากจากความร้อนอะ ลองเช็คดูก่อน

  5. #5
    OverclockZone Member cyanide's Avatar
    Join Date
    16 Jan 2008
    Location
    バンコク=BKK ถนนจรัญสนิทวงศ์

    Default

    ลองถอดแรมออก 1 ตัว แล้วลองใช้สักพัก แล้วสลับอีกตัวทำแบบเดียวกันดูครับ

    น่าจะมีแรมตัวใดตัวนึงเริ่มมีปัญหา

  6. #6
    OverclockZone Member
    Join Date
    31 Jan 2008

    Default

    เรื่องแรมนี่ น่าจะมีส่วนครับ เพราัผมก็ลองแล้ว ดูแล้ว ตอนนั้นลองถอดออก 2 อันแล้วใส่ใหม่ คราวนี้เปิดไม่ติดเลยครับ ทีนี้ผมก็ลอง ถอดแล้วใส่ แถวเดียว ตัวที่ 1 ก็เปิดติดซะงั้นผมก็ลองใส่ 2 แถวใหม่ ก็เปิดไม่ติดอีก ทีนี้ผมลองสลับใส่ แรม ตัวที่ 2 ในช่องเดียวกันกับ ตอนที่ตัวแรกใส่ ก็เปิดติดอีก ผมลองสลับช่อง แรม ก็ยังติดอยู่ แต่พอใส่ 2 ตัวปุ๊บ ก็เปิด ไม่ติด ผมเลยถอดทั้ง 2 ตัวมาใช้ยางลบ ลบ แล้วใส่เข้าไปใหม่ทั้ง 2 ตัว คราวนี้เปิดติดครับ แต่อาการยังเหมือนเดิม คือเล่นๆอยู่ก็ดับ อ่ะครับ ผมก็ไม่รู้ว่ามันเป็นที่แรมตัวไหนกันแน่ หรือ เป็นที่บอร์ดก็ไม่รู้

    ส่วนเรื่อง PSU ผมลองเอา PSU ตัวเก่าของ delux เหมือนกันแต่ติดเคสมา 450W ลองเอามาใช้ ก็ยังเป็นอยู่อาการเดียวกันเลยเล่นๆอยู่ดับ

    ส่วนเรื่องความร้อน ผมลองใช้ everest เช็ค ดู ได้ตามนี้ครับ
    HDD 42,39,37
    GPU 41
    MCP (มันคืออะไรหรอครับ ทำไมมันร้อนจัง) 60
    CPU Core1/2 22/17
    CPU 40
    Motherboard 32
    Last edited by dekpri; 22 Jan 2009 at 00:05:32.

  7. #7
    OverclockZone Member injustic's Avatar
    Join Date
    18 Jul 2008

    Default

    MCP (มันคืออะไรหรอครับ ทำไมมันร้อนจัง) 60 <<< อยากรู้เหมือนกัน อิอิ ของผม 69-70


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •