overclockzonefanpage  overclockzoneth  TV  
Results 1 to 17 of 17

Thread: ???..ช่วยด้วpครับ PCI-e เหลือ @x1..???

  1. #1
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default ???..ช่วยด้วpครับ PCI-e เหลือ @x1..???

    พอผม OC CPU แล้ว interface ของการ์ดจอ มันเหลือแค่ x1 ครับ เคยอ่านเจอของท่านหนึ่ง เขาเอาไปเคลมแล้ว แต่ผมคิดว่าน่าจะมีทางแก้เลยมาตั้งถามพี่ๆทุกท่านครับช่วยผมหน่อย กระตุเลยนะเวลาเล่นเกมส์อ่ะครับ

    อาการ
    1. ใช้เดิมๆ+ OCการ์ดจอ ไม่มีปัญหา
    2. OC ซีพียูเกินบัส 300+ เป็นเลย

    ลองแก้ดูแล้วไม่หาย
    1. แฟลชไบออสตัวใหม่(ทุกตัวแล้ว)
    2. เปลี่ยนไดร์ฟเวอร์การ์ดจอ
    3. เปลี่ยนช่องเสียบ เหลือ @x4
    4. ถอดถ่าน(อันนี้หาย แต่ถ้า OC อีกเป็นอีก)

    สเปคเคื่องครับ
    E2200
    EP35-DS4
    Inno9600GT
    G.Skill PQ4G
    HDD 80+640
    DVD-RW
    DLP-50A

  2. #2
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    มาอัพเดทผลแล้วครับทุกท่าน ขอขอบคุณทุกๆท่านที่ให้คำแนะนำครับผม
    จากที่ได้ลองหาดูวิธีที่มีคนบอกมาครับ
    วิธีที่ได้มา
    1. MCH +0.050v
    2. PCI-e 103-105MHz
    3. PCI-e 100 ไฟ +0.10v(อันนี้ไม่ได้ลองครับ)
    4. ใช้ยางลบถูที่ขาการ์ดจอ(อันนี้เคยทำแล้วไม่ได้ผล)
    *************************
    3. MCH +0.175v PCI-e 103,104,105MHz
    4. MCH +0.200v PCI-e 110MHz
    5. MCH +0.225v PCI-e 110MHz

    ผลออกมาผ่านหมด ได้ผลตามรูปครับ
    แต่ถ้าเพิ่มไป MCH มากไปจะกลับไปเป็น @x1 เหมือนเดิมครับ อย่าให้เกิน +0.225v
    ปล. จาก +0.225 ผมโดดไปที่ +0.325 เลย(ระหว่าง +0.250- 0.300 ไม่ได้ลองไม่มีเวลาครับ)
    *************************
    OC ระบบขณะที่ทดสอบ
    FSB 400*9 = 3600MHz
    Ram 1000 MHz 5-5-5-15
    ไฟ
    Vcore 1.475 v
    VDimm 2.20 v
    FSB +0.30 v
    PCI-e Auto


    Last edited by Farrell; 27 Jan 2009 at 09:48:57.

  3. #3
    OverclockZone Member Toffeecheese's Avatar
    Join Date
    11 Sep 2007
    Location
    C:\Earth\Asia\Thailand\Chiangmai

    Default

    น่าจะเมนบอร์ด

  4. #4
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    Quote Originally Posted by Toffeecheese View Post
    น่าจะเมนบอร์ด
    เป็นเพราะมันซัพพอร์ท CF รึป่าวครับท่าน แต่การ์ดผมเป็น nVidia เกี่ยวกันไหมครับผม

  5. #5
    OverclockZone Member makwan's Avatar
    Join Date
    14 Jan 2008
    Location
    เซียร์ รังสิต / ตลาดรังสิต >> Tel.089-7206941จ้า

    Default

    Quote Originally Posted by Farrell View Post
    เป็นเพราะมันซัพพอร์ท CF รึป่าวครับท่าน แต่การ์ดผมเป็น nVidia เกี่ยวกันไหมครับผม
    ไม่น่าเกี่ยวนะครับ

    ผมใช้ GA-MA78G-DS3H รองรับ Cross แต่ผมใส่ 8600GT แล้วลองOC[เพื่อนมาลองเทสOCให้ ส่วนตัว ทำไม่เป็น ] มันก็ปกตินะครับ วิ่งXเท่าเดิม

  6. #6
    OverclockZone Member
    Join Date
    6 Jul 2007

    Default

    ผมเคยเป็น อาการคร้ายๆกัน ผมปรับตัว (G)MCH เป็น[+0.050] ในไบออส หายครับ ไม่รู้หมือนกันป่าวลองดูครับ

  7. #7
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    Quote Originally Posted by makwan View Post
    ไม่น่าเกี่ยวนะครับ

    ผมใช้ GA-MA78G-DS3H รองรับ Cross แต่ผมใส่ 8600GT แล้วลองOC[เพื่อนมาลองเทสOCให้ ส่วนตัว ทำไม่เป็น ] มันก็ปกตินะครับ วิ่งXเท่าเดิม
    อืม..ครับงั้นประเดนนี้ตัดออกไปได้ แต่มีอีกท่านเขาใช้ EP35-DS4 เหมือนกัน แต่ใช้การ์ด 4870 OC แล้วกลับไม่มีปัญหาเหมือนของผม
    แล้วไอ้ที่ว่า PCI-e 2.0 กับPCI-e 1.0
    เพราะบอร์ดผมเป็น PCI-e 2.0 แต่การ์ดจอเป็น PCI-e 1.0

    Quote Originally Posted by chanon99 View Post
    ผมเคยเป็น อาการคร้ายๆกัน ผมปรับตัว (G)MCH เป็น[+0.050] ในไบออส หายครับ ไม่รู้หมือนกันป่าวลองดูครับ
    ขอบคุณมากครับเดี๋ยวผมจะลองดูครับ
    ขอถามอีกนิดที่ท่านว่าหายมันลากบัสซีพียูไปไกลสุดเท่าไหร่ครับผม
    ขอบคุณครับ
    Last edited by Farrell; 27 Jan 2009 at 02:19:56.

  8. #8
    OverclockZone Member armsmart's Avatar
    Join Date
    29 Jan 2008
    Location
    ลาดพร้าว71-The Crystal เลียบทางด่วนเอกมัย-รามอินทรา-แยกเกษตร-มศว/ประสานมิตร

    Default

    ได้ผลยังไงบอกกันบ้างเด้อ

  9. #9
    OverclockZone Member
    Join Date
    6 Jul 2007

    Default

    ผม E5200 ผมลากบัส 300 ครับ EN8800GT ep35ds3p ผมเคยเป็นx1 ผมปรับไฟตัวนี้G)MCH เป็น[+0.050]หายครับ แต่ปรับเกิน+0.2 เป็นหมือนเดิมเลยปรับแค่+0.050 หาย ไม่รู้หมือนกันป่าวคับ
    Last edited by chanon99; 27 Jan 2009 at 03:01:25.

  10. #10
    OverclockZone Member Newewiw's Avatar
    Join Date
    12 Jul 2008
    Location
    JOHO

    Default

    รอดูครับ~..

  11. #11
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    เดี๋ยวพรุ่งนี้ลองครับ

    วันนี้ดึกแล้วนานดีกว่า

    ขอบคุณทุกคนมากครับผม

  12. #12
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    มาอัพเดทผลแล้วครับทุกท่าน ขอขอบคุณทุกๆท่านที่ให้คำแนะนำครับผม
    จากที่ได้ลองหาดูวิธีที่มีคนบอกมาครับ
    วิธีที่ได้มา
    1. MCH +0.050v
    2. PCI-e 103-105MHz
    3. PCI-e 100 ไฟ +0.10v(อันนี้ไม่ได้ลองครับ)
    4. ใช้ยางลบถูที่ขาการ์ดจอ(อันนี้เคยทำแล้วไม่ได้ผล)
    *************************
    3. MCH +0.175v PCI-e 103,104,105MHz
    4. MCH +0.200v PCI-e 110MHz
    5. MCH +0.225v PCI-e 110MHz

    ผลออกมาผ่านหมด ได้ผลตามรูปครับ
    แต่ถ้าเพิ่มไป MCH มากไปจะกลับไปเป็น @x1 เหมือนเดิมครับ อย่าให้เกิน +0.225v
    ปล. จาก +0.225 ผมโดดไปที่ +0.325 เลย(ระหว่าง +0.250- 0.300 ไม่ได้ลองไม่มีเวลาครับ)
    *************************
    OC ระบบขณะที่ทดสอบ
    FSB 400*9 = 3600MHz
    Ram 1000 MHz 5-5-5-15
    ไฟ
    Vcore 1.475 v
    VDimm 2.20 v
    FSB +0.30 v
    PCI-e Auto


    Last edited by Farrell; 27 Jan 2009 at 09:48:37.

  13. #13
    OverclockZone Member TaTars's Avatar
    Join Date
    4 Aug 2008
    Location
    รังสิต-หลัก4

    Default

    หุหุ มาเก็บความรู้ ดู และ ดัน

  14. #14
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    Quote Originally Posted by TaTars View Post
    หุหุ มาเก็บความรู้ ดู และ ดัน
    หุหุ..ดันไปครับ มีคนเป็นเยอะเหมือนกันนะดูท่า เผื่อเป็นแนวทางครับ

  15. #15
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    เผื่อมีคนเป็น จะได้ไม่ต้องเอาไปเคลม

  16. #16
    OverclockZone Member Nihilus's Avatar
    Join Date
    27 Jun 2008
    Location
    ไม่รู้อ่ะ..เมา...

    Default

    น่าจะเป็นที่บอร์ดแล้วล่ะ....

  17. #17
    OverclockZone Member Farrell's Avatar
    Join Date
    18 May 2008
    Location
    261 ม.10 ต.บ้านหว้า อ.เมือง จ.ขอนแก่น 40000

    Default

    Quote Originally Posted by Nihilus View Post
    น่าจะเป็นที่บอร์ดแล้วล่ะ....
    ก็คิดว่างั้นครับ..แต่แก้ได้แล้วไม่มีปัญหาครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •