overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ปรับบัสในไบออสแล้วในวินโดวค่ายังเท่าเดิม

  1. #1
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default ปรับบัสในไบออสแล้วในวินโดวค่ายังเท่าเดิม

    ตามนั้นเลยคับ
    ผมปรับบัสแค่ 210 ในไบออสก็เห็น 2100 ดีนิคับ
    แต่พอมาเช็คในวินโดว ไม่ว่า CPUZ หรือ everest
    แม้กระทั้งคลิกขวา my com แล้ว properties
    ค่าก็ยังเป็น 2000 เหมือนเดิม
    3200+
    NF4 SLI Infinity
    Geil 512/400*2
    ปล. ตอนแรกก็ clock ได้อยู่นะคับ
    แต่ ปรับไป ปรับมา เป็นแบบนี้ซะงั้น

  2. #2
    OverclockZone Member kidnapped1's Avatar
    Join Date
    19 Dec 2006
    Location
    กทม. สุทธิสาร

    Default

    T_T กด F10 เซพ อะยังครับ

  3. #3
    OverclockZone Member Ejizen's Avatar
    Join Date
    8 Oct 2006

    Default

    Quote Originally Posted by kidnapped1 View Post
    T_T กด F10 เซพ อะยังครับ

    นั่น ดิ อิ อิ ^ ^

  4. #4
    OverclockZone Member Rhymes's Avatar
    Join Date
    16 Jan 2007
    Location
    สาทร - สีลม

    Default

    งั้นมาเอาบอร์ดมาขายผมมั้ยครับ อิอิ

  5. #5
    OverclockZone Member benzmore's Avatar
    Join Date
    17 Dec 2006
    Location
    เมืองตามพรลิงค์

    Default

    save แล้วคับ
    ในไบออสยังเห็นค่าที่ผมปรับเลยอ่ะ
    แต่พอเข้าวินมาอ่ะดิ????


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •