overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: E8400ผมวิ่ง50%upทั้งๆที่เพิ่งเปิดเครื่อง

  1. #1
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default E8400ผมวิ่ง50%upทั้งๆที่เพิ่งเปิดเครื่อง




    ไม่ได้เปิดโปรแกรมอะไรเลยครับแต่มันวิ่ง50%UP ร้อนผิดปกติอีกต่างหาก ไม่ทราบว่าคอมผมโดนสปายแวร์หรือไวรัสอะไรป่าวครับ จะมีวิธีแก้ยังไง ช่วงนี้ใช้คอมเล่นPCSX2ด้วยจะเกี่ยวไหมครับ

    ขอบคุณครับ....

  2. #2
    OverclockZone Member Bonobo's Avatar
    Join Date
    20 Sep 2006
    Location
    เทศบาลนครนนทบุรี

    Talking



    ทำไมไม่ดูตรง tap applications ดูว่ามี programme ตัวไหนใช้กำลัง cpu อยู่ครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ดูว่าตัวใหน กิน CPU ก็ End มันไปเลย (ยกเว้น Idle)




  4. #4
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    Quote Originally Posted by Bonobo View Post


    ทำไมไม่ดูตรง tap applications ดูว่ามี programme ตัวไหนใช้กำลัง cpu อยู่ครับ
    เจอตอบแบบนี้ปวดหัวเลย
    อันนั้นทราบครับผมว่าดูตรงapplicationsจะมีบอกว่าตอนนี้มีโปรแกรมอะไรที่ทำงานอยู่
    ปัญหาคือมันไม่มีโปรแกรมอะไรทำงานอยู่ไงครับ แต่มันดันทำงาน50% ลองเปิดเครื่องใหม่แล้วก็เถอะ
    ขอบคุณครับ

  5. #5
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    Quote Originally Posted by TWK. View Post
    ดูว่าตัวใหน กิน CPU ก็ End มันไปเลย (ยกเว้น Idle)



    ขอบคุณมากครับผม

  6. #6
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    เจอต้นเหตุแล้วครับชื่อFah Core 07มี08ด้วย อยู่ในsystem ปิดมันปุ๊บCPUกลับทำงาน0%ทันที
    อุณภูมิลดลงทันที11องศา แต่ปัญหาคือปิดแล้วเล่นไปสักพักก็เปิดอีก

  7. #7
    OverclockZone Member LightningBird's Avatar
    Join Date
    1 Jul 2007
    Location
    ปทุมธานี

    Default

    โดนไวรัสแหงมๆ

  8. #8
    OverclockZone Member
    Join Date
    29 Dec 2008

    Default

    ต้องหาต้นตอของโปรแกรมนี้ไม่งั้นก็กลับมาอีก

  9. #9
    OverclockZone Member armyman's Avatar
    Join Date
    27 Mar 2007
    Location
    ริมคูเมืองโคราช

    Default

    แบบนี้ต้องล้างบาง

  10. #10
    OverclockZone Member Hector's Avatar
    Join Date
    2 Aug 2008

    Default

    Quote Originally Posted by xecution View Post
    เจอต้นเหตุแล้วครับชื่อFah Core 07มี08ด้วย อยู่ในsystem ปิดมันปุ๊บCPUกลับทำงาน0%ทันที
    อุณภูมิลดลงทันที11องศา แต่ปัญหาคือปิดแล้วเล่นไปสักพักก็เปิดอีก


    มากับเกมส์ Far Cry 2 ใช่ม่ะ ถ้าใช่ก็่ลบตัวมันออกหรือลบเกมส์ออกเนี่ยแหละ ถ้าลงเกมส์ใหม่ไม่ต้องดับเบิ้ลคลิกตัวในรูป ลงยาแก้ไออย่างเดียว

  11. #11
    OverclockZone Member xecution's Avatar
    Join Date
    8 May 2007

    Default

    Quote Originally Posted by Hector View Post


    มากับเกมส์ Far Cry 2 ใช่ม่ะ ถ้าใช่ก็่ลบตัวมันออกหรือลบเกมส์ออกเนี่ยแหละ ถ้าลงเกมส์ใหม่ไม่ต้องดับเบิ้ลคลิกตัวในรูป ลงยาแก้ไออย่างเดียว
    ขอบคุณครับ และขอบคุณทุกท่านที่มีน้ำใจเข้ามาช่วยเหลือ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •