overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ถามเซียน อีกครั้งกับ E6750 ของผม ลากไปถึง 4 แล้ว แต่เปิดติดแค่ 2 ครั้ง

  1. #1
    leam5000's Avatar
    Join Date
    10 Nov 2007
    Location
    พระนครศรีอยุธยา(บางปะหัน)

    Exclamation ถามเซียน อีกครั้งกับ E6750 ของผม ลากไปถึง 4 แล้ว แต่เปิดติดแค่ 2 ครั้ง

    จาก ครั้งที่แล้วผม พาไปได้ที่ 488*8 3.90 มาคราวนี้ ผม ลองยัดไฟบรอดเข้าไป 0.625 เปิด ที่500*8 ติด แต่พอเข้าวินโด มืด ครับ ก้กด ปุ่มปิดค้างไว้ให้ดับ พอเปิดอีกทีติด พอจะเข้าไปตั้งค่า bios ค้างซะงั้น คราวนี้ เปิด ที่ 500*8 ไม่ได้อีกเลย ผมยัดไฟ เข้าไป1.6000 มันดอปขึ้นเป็น 1.62
    ผมพอจะมีโอกาส ถึง เลข 4 มั้ยเนี้ย ขอความรู้หน่อย ตอนแรกนึกว่า cpu ตันแล้ว ที่ไหนได้ ปรับไฟ บรอดน้อยไป ขอพวก เมพๆ บอก ทริคหน่อยครับ

  2. #2
    leam5000's Avatar
    Join Date
    10 Nov 2007
    Location
    พระนครศรีอยุธยา(บางปะหัน)

    Default

    โดนทิ้งซะและ สงสัยต้องหาทางเองแล้วมั่ง

  3. #3

    Default

    ลองทดแรมลงมาที่ 1:1 แล้วบูทดูครับ....จากนั้นค่อยๆไล่ไปอีกที .....ของผมก็ตันที่ 500x9 เข้าได้เทสโหดๆไม่ผ่าน แต่490x 8.5มั่ง9.0มั่งเทสผ่าน ผมก็จัดไฟได้ไม่เนียนปรับออโต้เกือบทั้งหมด (E7200 + P5Q) หาทางไล่มันอยู่เหมือนกันอยากจะไปที่ 4.5-4.7Ghz นิ่งๆ 5555+

  4. #4
    leam5000's Avatar
    Join Date
    10 Nov 2007
    Location
    พระนครศรีอยุธยา(บางปะหัน)

    Default

    จาลองทำดู

  5. #5
    OverclockZone Member iamangels's Avatar
    Join Date
    6 Jan 2008

    Default

    สู้ๆครับแล้ว มา บอกกัน บ้างน่ะอยากได้ 4.0 จังเลย ทำได้แค่ 3.5 เอง

  6. #6
    OverclockZone Member ejoe's Avatar
    Join Date
    10 Nov 2006

    Default

    l\สู้ๆ...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •