overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ใช้ p5k มีไฟสีแดงติดตรง slot

  1. #1
    OverclockZone Member Nontaya's Avatar
    Join Date
    29 Aug 2007

    Default ใช้ p5k มีไฟสีแดงติดตรง slot

    มันเป็นไฟอะไรคับพอเอา Sound Card ออกมาเสียบช่องใหม่เสียงเพี้ยนเลยเป็นเพราะอะไรคับพอจะเอากลับไปเสียบที่ slot เดิมก็มีไฟสีแดงติดอีกช่วยอธิบายหน่อยหรือว่าSound Card ซ็อต ใช้ sb0100

  2. #2
    OverclockZone Member Nontaya's Avatar
    Join Date
    29 Aug 2007

    Default

    ไม่มีใครช่วยเลย

  3. #3
    OverclockZone Member moteabc's Avatar
    Join Date
    26 Sep 2008
    Location
    แยกศรีเทพา สมุทรปราการ

    Default

    ถอดเสียบตอนเปิดเครื่องอยู่รึป่าวครับถึงได้ช๊อต ถ้าไม่ทำอย่างนั้นไม่น่าจะเจ๊งง่ายๆ ถอนไดรเวอร์เก่าแล้วลงใหม่ดูรึยังครับ

  4. #4
    OverclockZone Member stepmixer's Avatar
    Join Date
    3 May 2008
    Location
    Bkk.

    Default

    ผมเคยครับอาการนี้ เป็นไฟสีแดง ๆ ตรง slot PCI เป็นทุกสล๊อตที่ตัวการ์ดเสียบเลยครับ แต่ยังใช้งานฟังเพลงได้ปกติ ตอนนั้นผมใช้ Sound Bluster 5.1 ตอนแรกคิดว่าการ์ดเสียเลยไปซื้อมาใหม่ รุ่นเดิม เสียบเข้าไป "เหมือนเดิม"ครับ สีแดงยังคงอยู่ งง สิครับ แต่พอเอา Audigy Value กลับหาย ใช้ได้ปกติ

    สรุปผมเลยใช้ตัว Audigy Value อ่ะครับ

    ปล.บอร์ด P5KC
    Last edited by stepmixer; 1 Feb 2009 at 22:17:47.

  5. #5
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    มันเป็นไฟเตือน หรือไฟอะไรครับ ผมไม่เคยสังเกตุแหะ เดี๋ยวต้องกลับไปดูบ้าง

  6. #6
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    มันเป็นไฟเตือน เสียบสล๊อตไม่แน่นหรือเปล่าหว่า ไม่แน่ใจ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •