รบกวนถามเกี่ยวกับ Bus RAm ดับ M/B หน่อยอ้ะคับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: รบกวนถามเกี่ยวกับ Bus RAm ดับ M/B หน่อยอ้ะคับ

  1. #1
    OverclockZone Member Arkera555's Avatar
    Join Date
    3 Apr 2008
    Location
    พระนครศรีอยุธยา(ท่าเรือ)

    Default รบกวนถามเกี่ยวกับ Bus RAm ดับ M/B หน่อยอ้ะคับ

    คือเมนบอร์ดผมมันรับแค่บัส 266 กับ 200 แต่ถ้าผมใส่ บัส 400 จะเปนไรมั๊ยอ้ะคับ ถึงมองเห็นบัสแรมแค่ 266 ก็ไม่เป็นไรคับ เพราะว่ามันหาซื้อง่ายๆกว่า ตอนนิใช้บัส 333 อยู่ก็ไม่เหนเปนไรอ้ะคับ ขอคำแนะนำทีนะคับ

    เมนบอร์ดรุ่นนิคับ
    http://www.motherboard.cz/mb/ecs/P4IBASD.htm


    ตามลิ้งค์ไปเลยคับ


    ผมเคยลองบัส 400 แล้วก็เปิดติดปกติ แต่ไม่ได้ใส่นาน ใส่แค่เปิดเครื่อง กลัวว่าถ้าใช้ไปนานๆแล้ว มันจะช็อต หรือ ดับ จอฟ้า อะไรประมาณนิอ้ะคับ

    รบกวนหน่อยคับพี่น้อง

  2. #2
    OverclockZone Member magnetic's Avatar
    Join Date
    19 Dec 2007
    Location
    พระราม 2

    Default

    ไม่มีปัณหาครับ

    แรมจะทำงานได้เท่าที่บอร์ดรับครับ

    แบบว่าถ้าบอร์ดรับ800 เราใส่ 1066 แรมจะวิ่ง 800 ครับ

  3. #3
    OverclockZone Member Arkera555's Avatar
    Join Date
    3 Apr 2008
    Location
    พระนครศรีอยุธยา(ท่าเรือ)

    Default

    Quote Originally Posted by magnetic View Post
    ไม่มีปัณหาครับ

    แรมจะทำงานได้เท่าที่บอร์ดรับครับ

    แบบว่าถ้าบอร์ดรับ800 เราใส่ 1066 แรมจะวิ่ง 800 ครับ
    ขอบคุณมากคับ ผมก็คิดว่าเป็นแบบนั้น เพราะเมื่อก่อนรู้มาว่า บอร์ดรับได้แบบ 667 แต่เราใส่บัส 800 มันก็มองเห้นแค่ 667 น่ะคับ ขอบคุณมากๆคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •