overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: WLM9 เวลาเปิดเมลล์มันไม่ใช้ IE อะ

  1. #1
    OverclockZone Member kaisernoi's Avatar
    Join Date
    10 Oct 2006
    Location
    Sydney/Australia

    Default WLM9 เวลาเปิดเมลล์มันไม่ใช้ IE อะ

    WLM9 เวลาเปิดเมลล์มันไม่ใช้ IE อะครับ มันใช้ Firefox แทน มีวิธีให้มันกลับมาเปิดเมล โดยใช้ IE เหมือนเดิมใหมครับ ก่อนหน้าใช้ 9 beta ก็ไม่มีปัญหาอะไรอะ

  2. #2
    OverclockZone Member miixer's Avatar
    Join Date
    26 Nov 2007
    Location
    IFDS-UK

    Default

    เปิด ie ขึ้นมาแล้วตั้งให้มันเป็น Default Browser ครับผม

    เลือกไปที่ Tools>Internet Options>Programs จากนั้นคลิกที่ปุ่ม Make default

    แล้ว ok


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •