overclockzonefanpage  overclockzoneth  TV  
Results 1 to 2 of 2

Thread: ถามเรื่องspeedfanหน่อยครับ

  1. #1
    OverclockZone Member n_u_t's Avatar
    Join Date
    28 Feb 2007

    Default ถามเรื่องspeedfanหน่อยครับ

    พอดีสงสัยเรื่องความร้อนน่ะครับ พอดีถอดCPUมาทาซิลิโคนใหม่ครับ แล้วเปิดเครื่องครั้งแรกCPU เริ่มที่44 auxเริ่มที่38 เปิดทั้งไวประมาณ20 นาที CPUขึ้นไป52 แถมauxนี่จู่ๆมันก็ขึ้นไป50กว่า
    แล้วก็ลงมาอยู่แถวๆ40 ประมาณนี้ครับ สงสัยๆ ไอ้ตัวauxนี่คือความร้อนของอะไรกันแน่ แล้วเปดเครื่องเฉยๆไม่ได้ทำอะไรทำไมCPUถึงได้ขึ้นมาเยอะล่ะครับ ในbios cpu 46===>57-60
    p4 630ครับ สายไฟไม่รกนะ..โล่ง เปิดฝาข้างแล้วจับซิ้งค์ชิปเซ็ตร้อนจี๋เลย...เอิ๊กๆๆ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by n_u_t View Post
    พอดีสงสัยเรื่องความร้อนน่ะครับ พอดีถอดCPUมาทาซิลิโคนใหม่ครับ แล้วเปิดเครื่องครั้งแรกCPU เริ่มที่44 auxเริ่มที่38 เปิดทั้งไวประมาณ20 นาที CPUขึ้นไป52 แถมauxนี่จู่ๆมันก็ขึ้นไป50กว่า
    แล้วก็ลงมาอยู่แถวๆ40 ประมาณนี้ครับ สงสัยๆ ไอ้ตัวauxนี่คือความร้อนของอะไรกันแน่ แล้วเปดเครื่องเฉยๆไม่ได้ทำอะไรทำไมCPUถึงได้ขึ้นมาเยอะล่ะครับ ในbios cpu 46===>57-60
    p4 630ครับ สายไฟไม่รกนะ..โล่ง เปิดฝาข้างแล้วจับซิ้งค์ชิปเซ็ตร้อนจี๋เลย...เอิ๊กๆๆ
    ใช้เหมือนกันครับ P4 3.0 (630)
    Idle 30-35c full load 40-45c





Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •