overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ถามเรื่องCpu หน่อยครับ

  1. #1
    OverclockZone Member
    Join Date
    6 Feb 2009

    Default ถามเรื่องCpu หน่อยครับ

    คือว่าเครื่องผมใช้

    Core 2 Duo E7400 @2.8 Ghz

    แต่เปิด Cpu-Z ดูแล้วมันวิ่ง ค่ 1.86 เองครับ

    Load = 266*7 = 1.86
    Idle = 266*6 = 1.6

    คือว่า มันวิ่งอย่างงี้หรอครับ

    หรือว่าตัวคูณผิด

    บอรด์ตัว gigabyte GA-EP35-DS3L
    หรือว่ามันปกติแล้ว

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    C1E - Disabled
    TM2 - Disabled
    EIST - Disabled

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ปรับตัว X เป็น 10
    ปรับบัส เป็น 400
    ตั้ง PCI E (MHz) เป็น 101
    บัสแรม (SPD) 2.00

    ไฟ แรม +0.200 V.
    ไฟ PCI E เป็น +0.10 V.
    ไฟ MCH เป็น +0.10 V.
    ไฟ FSB เป็น +0.10 V.
    ไฟ CPU เป็น 1.450 V.

    555 เเต๊บ มาผมไม่เกี่ยว นะ หิหิหิ (แค่ออกความคิดเห็น)



    Last edited by TWK.; 6 Feb 2009 at 19:14:35.

  4. #4
    OverclockZone Member
    Join Date
    5 Oct 2007

    Default

    ^
    ^
    ^

    เกิดใครไม่รู้นึกว่าซื้อมาต้องมาเซตเองเหมือน Jumper สมัยก่อนล่ะ ฮา ครับ

    555

  5. #5
    OverclockZone Member
    Join Date
    6 Feb 2009

    Default

    น่านนๆๆ

    เอาจิงๆๆน่ะเนี่ยย

    เดียวปรับจิง ระเบิดขึ้นมา ซื้อ Q6600 มาหั้ยผมใช่แทนน่ะ

    แล้วตกลงมันยังไงเนี่ยครับ

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Talking

    อย่างมากก็


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •