overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: เอ่อออ ถามเรื่องกล้องหน่อยอะครับ lenovo Y430

  1. #1
    OverclockZone Member
    Join Date
    6 Feb 2009
    Location
    60/183, Kukwang, Ladlhumkaew, Pathumthani 12140

    Default เอ่อออ ถามเรื่องกล้องหน่อยอะครับ lenovo Y430

    เรื่องกล้องของ lenovo Y430
    พอดี ตอนนี้ เครื่องมันหา device ของ กล้องไม่เจออะคับ
    พอเข้า ไปในโปรแกรม You cam แล้วมันก็แจ้งว่า
    No video device detected. Please plug a video device into your computer.

    เป็นแบบนี้เนื่องจากสาเหตุ อะไรเหรอคับ
    เมื่อ 2 วันที่แล้วผมยังเล่นได้อยู่เลย
    แล้วเครื่อง ก็ไม่มีการกระทบกระเทือนอะไรด้วย ตั้งบนโต๊ะ นิ่งๆ หลายวัน ละครับ

    เหอๆๆ ไม่อยากส่ง เคลม เลย งานค้างบาน เติ่ง

  2. #2
    OverclockZone Member kadaejank's Avatar
    Join Date
    28 Oct 2008

    Default

    ของผมเปิดได้ แต่มืด มองเห็นแต่เงาอะครับ OS vista นะครับ แต่พอลง XP กลับชัดซะงั้น

  3. #3
    OverclockZone Member aradene's Avatar
    Join Date
    13 Apr 2008

    Default

    มันมีปุ่มเปิด ปิด ตรง Touch panel อ่ะครับ
    ถ้าปิดไว้ มันจะ Dis hardware ไปด้วย

    เฟิมว่าใช้ใน XP แจ่มจรัส อิอิ

  4. #4
    OverclockZone Member
    Join Date
    6 Feb 2009
    Location
    60/183, Kukwang, Ladlhumkaew, Pathumthani 12140

    Default

    Quote Originally Posted by aradene View Post
    มันมีปุ่มเปิด ปิด ตรง Touch panel อ่ะครับ
    ถ้าปิดไว้ มันจะ Dis hardware ไปด้วย

    เฟิมว่าใช้ใน XP แจ่มจรัส อิอิ
    ขอบคุณท่านมากเลยครับ

    สงสัย ผมจะเผลอไปกดโดนเข้า

    แหะ ๆๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •