overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ช่วยด้วยคับ! เครื่องผมดูไฟล์videoไม่ได้

  1. #1
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Question ช่วยด้วยคับ! เครื่องผมดูไฟล์videoไม่ได้

    ดูไม่ได้ทุกนามสกุลเลขคับ ดูคลิปทางเนทก็ไม่ได้ เครื่องมันจะค้าง แบบทุกอย่างทำงานแบบช้าๆหน่วงๆอ่ะคับ ลองลงวินโดว์ตั้งหลายรอบก็ยังไม่หาย เคยเอาไปให้ร้านทำทีหนึ่ง พอกลับมาที่บ้านก็เป็นอีก ตันแล้วคับพี่น้อง

  2. #2
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    ดูไม่ได้ทุกนามสกุลเลขคับ ดูคลิปทางเนทก็ไม่ได้ เครื่องมันจะค้าง แบบทุกอย่างทำงานแบบช้าๆหน่วงๆอ่ะคับ ลองลงวินโดว์ตั้งหลายรอบก็ยังไม่หาย เคยเอาไปให้ร้านทำทีหนึ่ง พอกลับมาที่บ้านก็เป็นอีก ตันแล้วคับพี่น้อง
    ผมพอจะรู้แล้วคับว่าสาเหตุมาจากไหน เมื่อวานลองถอดการ์ดจอออก แล้วก็ลงไดร์เวอร์ออนบอร์ด ทุกอย่างกลับมาเป็นปกติ แต่พอลองใส่การ์ดจอเข้าไปใหม่ เข้าวินโดว์ไม่ได้เลยคับ ทำไงดี อยากทราบว่าถ้าปิดใช้การ์ดจอออนบอร์ดที่bios ควรเข้าไปที่ไหนคับ

  3. #3
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    เมนบอร์ดยี่ห้ออะไรรุ่นไหนครับ

  4. #4
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    บอร์ดยี่ห้อ asrock 775i65GV อันนี้การ์ดจอคับ Forsa AGP8x GF6200A 256Mb

  5. #5
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    ลงไดร้วเว่อก้าดจอตัว 6200 ยังคับ ส่วนออนบอดไม่ต้องไปปิดมันครับ มันปิดเองถ้าใส่ ก้าดเข้าไป

    แต่อาการงี้น่าจะ ไม่ได้ลงไดร้วเว่อนะครับ ไม่ก็ลองอัพเดทไดร้เว่อดูครับ น่าจะช่วยได้

  6. #6
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    ลงไดร้วเว่อก้าดจอตัว 6200 ยังคับ ส่วนออนบอดไม่ต้องไปปิดมันครับ มันปิดเองถ้าใส่ ก้าดเข้าไปแต่อาการงี้น่าจะ ไม่ได้ลงไดร้วเว่อนะครับ ไม่ก็ลองอัพเดทไดร้เว่อดูครับ น่าจะช่วยได้
    ไดร์เวอร์นี่ตัวล่าสุดเลยคับ 93.71 บอร์ดมันห่วยหรือป่าวคับ

  7. #7
    OverclockZone Member KorosukE's Avatar
    Join Date
    2 Jan 2007

    Default

    ลองลงไดร์เวอร์กาดรืจอใหม่ดูครับ

  8. #8
    MIYUKI
    Guest

    Default



    - ลง driver ตัวใหม่ด้วยครับ

    - ลง K-Lite Codec Pack Full ตัว Full
    http://www.free-codecs.com/download/...Codec_Pack.htm

    - ถ้าจะดูไฟล์นามสกุล .rmvb ให้ลง Real Alternative เพิ่มเติม
    http://www.free-codecs.com/download/...lternative.htm

    - ถ้าจะดูไฟล์นามสกุล .3gp ให้ลง QuickTime เพิ่มเติมครับ
    http://www.free-codecs.com/download/...lternative.htm

  9. #9
    Mr.Koki
    Guest

    Default

    ของผมก็เป็นครับ เเต่พอลงวินโดว์ v.3เเทนมานกลับดูได้ครับ เพราะตอนลงเสร็จจะเห็นไดร์เวอร์ทั้งการ์ดเเละออนบอร์ดครับ

  10. #10
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    ของผมก็เป็นครับ เเต่พอลงวินโดว์ v.3เเทนมานกลับดูได้ครับ เพราะตอนลงเสร็จจะเห็นไดร์เวอร์ทั้งการ์ดเเละออนบอร์ดครับ
    v.3 นี่มันไม่เก่าไปหน่อยเหรอคับ

  11. #11
    OverclockZone Member tumza's Avatar
    Join Date
    16 Sep 2006
    Location
    ที่ไหนก็อยู่ได้ ถ้าสบายใจ

    Default

    บอร์ด Asrock มักจะเจออาการอย่างนี้กะการ์ด 6200 ครับ อย่างของผมที่เจอเองกะ Asrock P4I45GV กะการ์ด Asus GF6200 เทส 3D Mark ผ่านทุกเวอร์ชั่นครับ แต่พอเปิดไฟล์วีดีโอ กลับทำงานช้าซะงั้น เหมือนจะแฮงค์ค้างไปเลยนะครับ พอเปลี่ยนการ์ดเป็น GF2MX กลับเปิดได้ งงเลยครับ คาดเอาว่าน่าจะเป็นเพราะสล๊อตของ Asrock มันไม่ใช้ AGP แต่เป็น AGI ครับ

  12. #12
    OverclockZone Member qbert's Avatar
    Join Date
    7 Dec 2006
    Location
    CNX

    Default

    อื่ม...อาการเดียวกันเลย งี้ถ้าใส่การ์ดแรงๆมันจะใช้ได้มั้ยเนี่ย

  13. #13
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    เห็นด้วยครับ ใช้ออนบอด กลับเนียนกว่า FX5200 ซะอีก งง เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •