overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15
  1. #1

    Default สอบถามอาการน้ำปิด H115i

    ผมใช้ชุดน้ำปิด H115i + CPU i7700k เดิมๆไม่ได้ OC เปิดแอร์เล่นทั้งวัน 26องศา แต่อุณภูมิ CPUวิ่ง 78-90 องศา และมีบางวันขึ้นไปที่ 90-100

    ผมได้ลองเอามีไปจับสายปั้ม มีเส้นเดียวที่ร้อนจัด อีกเส้นไม่มีความร้อนเลย ไม่ทราบว่าตัวปั้มมันปกติหรือปล่าวครับ




  2. #2

    Default

    ลองถอดประกอบใหม่สักรอบ

    เช็คความเร็วพัดลม รอบปั้ม เช็คจัมเปอร์ที่เสียบ

    ไม่งั้นก็อาจจะมีปัญหาตัน ปั้มเสีย ทำให้น้ำไม่หมุนเวียน

  3. #3
    OverclockZone Member LipkiZ's Avatar
    Join Date
    4 May 2009
    Location
    ChinaFish, AA land, President City, 8 Strips

    Default

    ถ้าไม่ผ่า
    ปกติครับ
    ตอนใช้ X62 ก็สภาพแบบท่านนี่แหละ
    สุดท้ายจับผ่า ลงมา 50 กว่าๆ

  4. #4
    OverclockZone Member leng818's Avatar
    Join Date
    4 Dec 2011
    Location
    Sathorn BKK

    Default

    Idel เท่าไหร่ครับ ถ้าอยู่เฉย ๆ temp เกิน 50
    แนะนำถอดออก ทาซิลิโคนใหม่ เช็ค blackplate ด้วยใส่ให้ถูกด้าน ไม่งั้นเอียง ไม่แนบกับ CPU

  5. #5

    Default

    # taibkk ผมถอดออกมาทาซิริโคนใหม่2-3ครั้งแล้วครับ แรกๆอุณภูมิก็ลดครับ ไม่เปิดอะไรอยู่ที่ 35-45 Full load 70-75 แต่ใช้ไปประมาณ 4-5 วันกลับมาอุณภูมิสูงเหมือนเดิม หนักสุดฮีทคงที่ 90-100 ตลอด

    #leng818 ตอนถอดออกมาทาซิริโคนใหม่อุณภูมิไม่เปิดโปรแกรมอะไรเลย 35-45ครับ แต่ตอนนี้หลังถอด4-5วัน สะวิงที่55-65

    ที่ผมอยากทราบว่าที่ตัวสายปั๊ม เวลาเราเอามือไปจับความร้อนมันร้อนแค่สายเดียวหรอครับอีกสายมันเย็นไม่มีความร้อนเลย เพราะที่ผมคิดน้ำวิ่งวนมันควรจะมีความรู้สึกอุ่นๆอาจจะไม่ร้อนเท่ากันกับอีกสายที่ร้อนจัด
    Last edited by namaruza; 7 May 2019 at 13:20:40.

  6. #6
    OverclockZone Member leng818's Avatar
    Join Date
    4 Dec 2011
    Location
    Sathorn BKK

    Default

    ถ้า idel 35-45 ก็ถือว่าปกติครับ แต่แปลกตรงใช้ไปสักพักแล้วดันขึ้นเอง ซึ่งจริง ๆ ควรเท่า ๆ เดิมครับท่าน
    ไม่ทราบว่าใช้ ซิลิโคนยี่ห้ออะไรเอ่ย ส่วนตัวแนะนำ Gelid GC extreme ลองดูครับท่าน

  7. #7

    Default

    Quote Originally Posted by leng818 View Post
    ถ้า idel 35-45 ก็ถือว่าปกติครับ แต่แปลกตรงใช้ไปสักพักแล้วดันขึ้นเอง ซึ่งจริง ๆ ควรเท่า ๆ เดิมครับท่าน
    ไม่ทราบว่าใช้ ซิลิโคนยี่ห้ออะไรเอ่ย ส่วนตัวแนะนำ Gelid GC extreme ลองดูครับท่าน
    ผมใช้ Arctic M-4 ครับ จะลองซื้อ Gelid GC extreme มาใช้ดูนะครับ
    ขอบคุณทุกท่านที่เข้ามาช่วยตอบคำถามครับ ถ้ามีอะไรแนะนำอีกแนะนำได้เลยนะครับ

  8. #8
    OverclockZone Member LipkiZ's Avatar
    Join Date
    4 May 2009
    Location
    ChinaFish, AA land, President City, 8 Strips

    Default

    Quote Originally Posted by namaruza View Post
    # taibkk ผมถอดออกมาทาซิริโคนใหม่2-3ครั้งแล้วครับ แรกๆอุณภูมิก็ลดครับ ไม่เปิดอะไรอยู่ที่ 35-45 Full load 70-75 แต่ใช้ไปประมาณ 4-5 วันกลับมาอุณภูมิสูงเหมือนเดิม หนักสุดฮีทคงที่ 90-100 ตลอด

    #leng818 ตอนถอดออกมาทาซิริโคนใหม่อุณภูมิไม่เปิดโปรแกรมอะไรเลย 35-45ครับ แต่ตอนนี้หลังถอด4-5วัน สะวิงที่55-65

    ที่ผมอยากทราบว่าที่ตัวสายปั๊ม เวลาเราเอามือไปจับความร้อนมันร้อนแค่สายเดียวหรอครับอีกสายมันเย็นไม่มีความร้อนเลย เพราะที่ผมคิดน้ำวิ่งวนมันควรจะมีความรู้สึกอุ่นๆอาจจะไม่ร้อนเท่ากันกับอีกสายที่ร้อนจัด
    ร้อนสายเดียวถุกแล้วครับ ก็ร้อนสายที่เอาน้ำออกจาก cpu ไปผ่านหม้อ
    ผ่านหม้อมาก็เย็น กลับเข้าไปรับร้อนจาก cpu อีก

  9. #9
    OverclockZone Member Hirasawa's Avatar
    Join Date
    8 May 2011

    Default

    เหมือนน้ำไหลช้านะครับ อาจจะมีอะไรตัน

    ถ้าประกันเหลือ ก็เอาไปเคลมครับ

  10. #10
    OverclockZone Member
    Join Date
    28 Jun 2008

    Default

    ผม i9 9900k เดิมๆ
    ืnoctua nh-c14s พัดลม 14 ซม. 2000 rpm ซิ้งค์ตัวนี้ เป่าลมลงบอร์ด ระบายร้อนซีพียูไม่ดี
    เคสปิด ห้องไม่แอร์
    idle ยัง 40-45 c
    เล่น left4dead2 /diablo 3 ร้อนประมาณ 60 กว่าๆ
    ของ จขกท. น้ำปิด ห้องแอร์ น่าจะร้อนผิดปกติ

  11. #11
    OverclockZone Member Chroghlt's Avatar
    Join Date
    27 Mar 2014

    Default

    อาการน่าจะแบบเดียวกับของผมเลยครับ พัดลมกับปั้มทำงานปกติ ปกติผมดูอุณหภูมิของน้ำไม่ว่าจะอากาศร้อนขนาดไหนก็ไม่ถึง 45c ถ้าร้อนสุดๆจะอยู่ประมาณ 43 (ห้องไม่แอร์)
    แต่ตอนที่มีอาการผิดปกติอุณหภูมิน้ำขึ้นไปถึง 48c CPU จะร้อนถึง 95c ผมว่าน่าจะเป็นตามท่าน Hirasawa ว่าไว้

  12. #12
    OverclockZone Member lthail's Avatar
    Join Date
    25 Feb 2010
    Location
    San Jose, CA

    Default

    ผมก็เป็นครับใช้มา 2 ปี ถอดมาเขย่าแล้วประกอบใหม่ก็หายไปซักอาทิตย์ 2 อาทิตย์ก็เป็นอีก เลยถือโอกาศถอยๆไหม่เป็น แพลทตินัมแทน จบ

  13. #13

    Default

    Quote Originally Posted by lthail View Post
    ผมก็เป็นครับใช้มา 2 ปี ถอดมาเขย่าแล้วประกอบใหม่ก็หายไปซักอาทิตย์ 2 อาทิตย์ก็เป็นอีก เลยถือโอกาศถอยๆไหม่เป็น แพลทตินัมแทน จบ
    ตัวเก่าส่งเคลมหรือครับ ?

  14. #14
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ค่ายจักรพงษ์ (มทบ.12) จ.ปราจีนบุรี 19-30/08/62

    Default


  15. #15
    OverclockZone Member lthail's Avatar
    Join Date
    25 Feb 2010
    Location
    San Jose, CA

    Default

    Quote Originally Posted by taibkk View Post
    ตัวเก่าส่งเคลมหรือครับ ?
    ป่าวครับผมซื้อไหม่เลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •