คือสงสัยว่ามันจำเป็นต้องใช้


Windows Vista เฉยๆ
หรือ Vista sp1 นะคับ


สงสัยมากๆๆ