overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: E 8400 C0 + true black + TT tunderblade/ P5Q deluxe ทำไมมันร้อนพุ่งกระฉูดแบบนี้ครับ

  1. #1
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default E 8400 C0 + true black + TT tunderblade/ P5Q deluxe ทำไมมันร้อนพุ่งกระฉูดแบบนี้ครับ

    งง อะครับ ก่อนรัน มันก็โชว์ปกตินะครับ 40-45 ประมาณแต่พอรันไม่ถึง 1 นาที พุ่งปรี๊ด ยังกะปรอท


    ก็ลองเปิด หลายๆ โปรแกรม มันก็ 113 องศา เท่ากัน Fanspeed,Everest
    อันนี้ พอหยุดรันแล้ว มันก็ค้างที่ 113 งง อะครับ แต่จับ TB มันก็ไม่ร้อนมา พออุ่นๆ แค่นั้น งง มากครับ มันเป็นที่อะไร ช่วยชี้แนะทีนะครับ


    ขอบคุณมากครับ

  2. #2
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    เพี้ยนอีกละ ผมว่าหาตัววัดอุณหภูมิมาจับดีกว่าครับ

  3. #3
    OverclockZone Member Nihilus's Avatar
    Join Date
    27 Jun 2008
    Location
    ไม่รู้อ่ะ..เมา...

    Default

    จะเอาอะไรกับ Speedfan ติดลบกัันเยอะแยะไป...

  4. #4
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    speed fan ใครเค้าใช้กัน มันเพี้ยน

    Real temp, Core temp อ่ะดีแล้ว

  5. #5
    OverclockZone Member pandaranger007's Avatar
    Join Date
    30 Oct 2008
    Location
    livehouse

    Default

    ดูใน real tem ก็ปกติ ดีนี้ครับ

  6. #6
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    RealTemp แม่นยำสุดละ

  7. #7
    OverclockZone Member kunpan's Avatar
    Join Date
    12 Jun 2008
    Location
    Thai

    Default

    Quote Originally Posted by MXdeFunk View Post
    speed fan ใครเค้าใช้กัน มันเพี้ยน

    Real temp, Core temp อ่ะดีแล้ว
    ใช่ครับเพี้ยน สุดสุด

  8. #8
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    Quote Originally Posted by slate View Post
    เพี้ยนอีกละ ผมว่าหาตัววัดอุณหภูมิมาจับดีกว่าครับ
    ขอบคุณครับ จะลองหา ตัวอื่นมาเทียบอีกครับ เกิดอาการตกใจ เหวอเล็กน้อย เนื่องจากก่อนประกอบ TB ซิลิโคนเกิดอาการ แปรดๆๆ หลั่ง กระฉูด เติมกระดอง E8400 ที่โหนกนูน เปรอะไปหมดเลยครับ
    ผมเลยเกิดอาการ ตกใจเป็นอันมาก เนื่องจาก จ่ายเงินก้อนโต เพื่อมาได้เสียว oc กันหนุกหนาน แต่อาจได้เสียอย่างเดียวอะจิครับ แตกกระจายซะขนาดนั้น เหมือนอัดอั้นมานาน ดีนะไม่แตกใน.... socket ครับ ฮา

    Quote Originally Posted by Nihilus View Post
    จะเอาอะไรกับ Speedfan ติดลบกัันเยอะแยะไป...
    ขอบคุณครับ ช่วยลดความตกใจ ของวัยรุ่น หัดลอง ครั้งแรก ได้เยอะเลยครับ

    Quote Originally Posted by MXdeFunk View Post
    speed fan ใครเค้าใช้กัน มันเพี้ยน

    Real temp, Core temp อ่ะดีแล้ว
    ครับ ต่อไปจะไม่ใช้แล้วครับยี่ห้อ นี้ กลัวได้ของแถมจริงๆ

    ขอบคุณท่านมากครับที่สอน ให้มีอนามัย มาตรฐาน ก่อนเล่นเสียว

    Quote Originally Posted by pandaranger007 View Post
    ดูใน real tem ก็ปกติ ดีนี้ครับ
    อ่า ใจชื้นครับ มีผู้มีประสบการณ์ มา confirm

    Quote Originally Posted by AmaKatsu View Post
    RealTemp แม่นยำสุดละ
    ครับ ต่อไปผมจะจำ ตำแหน่งไว้ เพื่อไม่ให้เสียเวลา งุ่นง่าน สาวเจ้าจะเกิดอาการเซง ซะก่อน

    Quote Originally Posted by kunpan View Post
    ใช่ครับเพี้ยน สุดสุด
    มีมายืนยันอีกท่าน นึง ยี่ห้อ นี้ไม่การันตี ความปลอดภัย ใช่ไหมครับ

    ขอบคุณทุกท่านมาก ครับ

  9. #9
    OverclockZone Member ขี้เมา's Avatar
    Join Date
    1 Jan 2009
    Location
    นนทบุรี - วัดพันท้ายนรสิงห์

    Default

    ดูจาก RealTemp 46 องศาก็ร้อนเหมือนกานนะ แค่ 3.6MHz เอง

  10. #10
    OverclockZone Member markzar's Avatar
    Join Date
    25 May 2008
    Location
    Upper East Side

    Default

    ตอนแรกผมก้อ ร้อนแบบท่านนี่ละ ต้อง อัพเดต ไบออสตัวใหม่คับ หายไป 10 องศาเลยคับ

  11. #11
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    ไบออส ผมก็ แฟรช แล้วนะครับท่าน เป็น 1406
    ของท่านเป็น เวอร์ชั่น อาไรครับ

  12. #12
    OverclockZone Member P3NG's Avatar
    Join Date
    15 Mar 2007
    Location
    Pakkret, Nonthaburi

    Default

    กด setting โชว์ vid ของ cpu หน่อย ถ้า vid น้อยๆจะร้อนไม่แปลก

  13. #13
    OverclockZone Member khunnooi's Avatar
    Join Date
    26 Feb 2009

    Default

    E8400 Co ของผมลากไป 4.0 Ghz Vcore 1.45
    Idle 47
    full 72
    อุณหภูมิห้องหน้าร้อนกลางเดือนมีนาใช้ Toniq 120

  14. #14
    OverclockZone Member kaho19's Avatar
    Join Date
    3 Dec 2008
    Location
    สาทร,พันธุ์ทิพย์,พาต้า,ปิ่นเกล้า,ท่า

    Default

    VID ต่ำจะร้อนกว่าปกติครับ ( VID ปกติ = 1.2500 )

    ของผม E8400 E0 + True Black 120 + TT Smart Fan 12 + MX-2 + Case ปิด + ห้องร้อนๆ ไม่เปิดพัดลม ไม่เปิดแอร์ + VID ผม 1.2250 ต่ำกว่าปกติ แล้วก็ร้อนกว่าปกติ

    Idel = 44
    Full = 60


  15. #15
    OverclockZone Member HomeAudioSystem's Avatar
    Join Date
    9 Aug 2008
    Location
    คลองสาม คลองหลวง

    Default

    บางทีเวลาเราคล็อกCPU ไม่ได้ล็อกบัส น็อทบริด มันเลยเอ๋อ อุณหภูมิ ไป130 บางทีก็ -26 ก็มี ดูสองโปรแกรมไม่เหมือนกัน (speedfan + ASUS AI)

    ลองล็อกบัส น็อทเป็น 333 และ PCI 101 ดูก่อน

    รับรองหาย(เพราะเคยเป็น) ASUS P5K-E + E7400

    ปล. เครื่องท่านmobo ของASUS เหมื่อนกัน น่าจะหาย
    Last edited by HomeAudioSystem; 13 Mar 2009 at 08:18:26. Reason: พิมพ์ผิด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •