overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: มีปัญหาเรื่องอุณหภูมิ CPU หน่อยคับ ขอปรึกษาผู้รู้หน่อยคับ

  1. #1
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default มีปัญหาเรื่องอุณหภูมิ CPU หน่อยคับ ขอปรึกษาผู้รู้หน่อยคับ

    ผมติดซิงค์ระบายความร้อน ของ thermaltake มาได้ 2 ปีกว่าแล้ว แต่อุณภูมิ Cpu เหมือนไม่เย็นลง อยู่ที่ประมาณ
    50-60 องศา (ไม่ได้ clock) แต่เครื่องของเพื่อนที่ไม่ได้ ติดซิงค์ อุณภูมิอยู่ประมาณ 40 องศา
    ไฟเลี้ยง cpu ก็เท่า ๆกัน ก็เลยสงสัยว่า cpu ของผมมีปัญหาอะไรรึป่าว..

    ขอคำปรึกษาด้วยคับ...

  2. #2
    OverclockZone Member pandaranger007's Avatar
    Join Date
    30 Oct 2008
    Location
    livehouse

    Default

    ทาซิลิโคน มากไปป่าว

  3. #3
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default

    ก็ไม่..ทาปกติ ใช้แบบซิลเวอร์

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    สเปคเครื่อง
    TT?

  5. #5
    OverclockZone Member kunpan's Avatar
    Join Date
    12 Jun 2008
    Location
    Thai

    Default

    Quote Originally Posted by bose View Post
    ผมติดซิงค์ระบายความร้อน ของ thermaltake มาได้ 2 ปีกว่าแล้ว แต่อุณภูมิ Cpu เหมือนไม่เย็นลง อยู่ที่ประมาณ
    50-60 องศา (ไม่ได้ clock) แต่เครื่องของเพื่อนที่ไม่ได้ ติดซิงค์ อุณภูมิอยู่ประมาณ 40 องศา
    ไฟเลี้ยง cpu ก็เท่า ๆกัน ก็เลยสงสัยว่า cpu ของผมมีปัญหาอะไรรึป่าว..

    ขอคำปรึกษาด้วยคับ...

    ผมติดซิงค์ระบายความร้อน ของ thermaltake........ตัวไหนครับ

    -CPU ตัวไหน
    -ห้องแอร์หรือพัดลม

    เอาข้อมูลละเอียดหน่อยครับจะได้ช่วยช่วยกันดู

  6. #6
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default

    cpu P4 3.2 HT
    MB P5 LD2 DELUXE
    RAM 1 G bus 533 x4 slot
    VGA Geforce 6200 turbocache
    harddisk WD500 GB
    subply DTECT 600 W

    หรือว่าต้องลอง แลปปิ้ง ดู

  7. #7
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default

    จำไม่ได้ว่ารุ่นไหนแต่ดูรูปแล้วกันคับ...

    เปิดที่ห้องพัดลม..

  8. #8
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default

    ว่าแต่...

    เอารูปลงยังไงอ่ะคับ
    Last edited by bose; 17 Feb 2009 at 13:32:04.

  9. #9
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default


  10. #10
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ฝากรูปลองเวบนี้ดูครับ ใช้Full image/ BB codeนะครับ
    http://image.ohozaa.com/

  11. #11
    OverclockZone Member natdemo's Avatar
    Join Date
    17 Aug 2008
    Location
    bkk

    Default

    50 เนี่ย idle รือ full load

    ถ้า idle เนี่ยแกะทาใหม่ ติดใหม่ได้เลย

  12. #12
    OverclockZone Member opas347's Avatar
    Join Date
    3 Nov 2008

    Default

    ลองทาซิลิโคนใหม่ดูครับ

  13. #13
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default



    idle คับ.. ถ้า full load ประมาณ 60 กว่า ๆ

  14. #14
    OverclockZone Member natdemo's Avatar
    Join Date
    17 Aug 2008
    Location
    bkk

    Default

    temp rise แค่ 10 องศากว่าๆ เองเหรอ

    อาจจะแค่ sensor error ก็ได้

  15. #15
    OverclockZone Member
    Join Date
    16 Feb 2009

    Default

    ถ้าลอง แล็ปปิ้งดู จะเย็นลงรึป่าว เพราะเคยถอดซิงค์เข้า ๆ ออกๆ หลายรอบ..


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •