overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: เปิดเครื่องแล้ว พอจะเข้า Window เครื่องดับ เพาเวอร์เสียใช่ไหม?

  1. #1
    OverclockZone Member s_connect's Avatar
    Join Date
    29 Jul 2008
    Location
    Bangna

    Red face เปิดเครื่องแล้ว พอจะเข้า Window เครื่องดับ เพาเวอร์เสียใช่ไหม?

    เครื่องที่ทำงานนะครับ เข้าหน้าไบออสได้ พอจะเข้าวินโดว์ เครื่องก็ดับซะงั้น ผมลองถอดฝาเคส ขยับขั้วต่อแล้ว เสียบปลั๊กเปิดเครื่องใหม่ ก็เหมือนเดิม อาการแบบนี้ เพาเวอร์เสียใช่ไหมครับ

  2. #2
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    1.ตรวจสอบเเรม
    2.PSU

  3. #3
    OverclockZone Member natdemo's Avatar
    Join Date
    17 Aug 2008
    Location
    bkk

    Default

    ถ้าลงวินโดใหม่ไม่ได้ น่าจะมีอะไรที่ร้อนจัด เช็คอุณหภูมิใน bios ปกติรึเปล่าครับ

  4. #4
    OverclockZone Member mpromsopa's Avatar
    Join Date
    13 Jul 2007
    Location
    บางกะปิ

    Default

    เป็นตอนเฉพาะเปิดเครื่องใช่เปล่าครับ เครื่องผมก็เป็นเหมือนกัน เพิ่งเปลี่ยนบอร์ดใหม่ แต่ก่อนไม่เป็น
    เปิดติดบ้าง ไม่ติดบ้าง ถ้าไม่ติดก็กดปิด/เปิดใหม่ถึงได้ ก็งงเหมือนกันว่าทำไมเป็นอย่างนี้ เซ็งเหมือนกัน
    แต่ก็ใช้งานได้ดีไม่มีปัญหานะ มีปัญหาเฉพาะชอบเปิดไม่ติด boot ไม่เข้าแค่นั้นละ

  5. #5
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    แรม แรงดันไฟต่างๆ

  6. #6
    OverclockZone Member s_connect's Avatar
    Join Date
    29 Jul 2008
    Location
    Bangna

    Default

    ลองเช็คแล้วครับ บางทีก็เข้าวินโดว์ไปแล้ว ทำงานได้ประมาณ 2-3 นาทีก็ดับ เลยไปแกะเอา PSU เครื่องอื่นมาใส่ดู
    ก็ใช้งานได้ปกติครับ

    ขอบคุณทุกท่านมากครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •