overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: ช่วยวิเคราะห์อาการ เครื่องติดดับ ทีครับ

  1. #1
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default ช่วยวิเคราะห์อาการ เครื่องติดดับ ทีครับ

    พอเปิดเครื่องไฟเข้าสักพักก็ดับ แล้วอีก3วิ มันก็ติดเอง เป็นแบบนี้ทุกครั้ง ครับ
    เพราะเมื่อคืนเพิ่งได้เคสใหม่มา ก็ต่อเสร็จ เทสอาการเป็นดังที่ว่า ก็เลยไล่สายไฟ ถอดนั่นถอดนี้ ก็ไม่หาย ช่วยชี้แนะสาเหตุทีครับ

    spec
    cpu E8400+true black
    mobo p5q deluxe
    ram geil ultra 2x2 g
    vga PWC 4870 1gb 256 ddr5 pcs+
    power i cute pro 750 w
    hdd seagate 250 gb
    light on dvd r/w
    พัดลม 120 มิล 4 ตัวครับ

    คาใจมากมาย ขอบคุณทุกท่านครับ

  2. #2
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    ต่อลอยนอกเคสเป็นมะครับ

  3. #3
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    ก่อนจะยัดลง เคส ก็ ทดลองเปิดกับเคสเก่าก็ไม่มีอาการนี้ครับ
    แล้วก็มาต่อลอย test bed ก็ ไม่มีปัญหาครับ

    เคสที่ได้มาใหม่ เคสโนบิ ครับ

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    สักพักนี้นานใหมกว่าจะดับ

  5. #5
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    แค่แปปเดียวครับ 1-2 วิ ได้ครับ แล้วก็ดับ จากนั้น อีก 2-3 วิ มันก็ติดบูสเข้าเป็นปกติครับ คุณ wikorn

  6. #6
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    ดันนิด นะครับ

  7. #7
    OverclockZone Member jakkapong0's Avatar
    Join Date
    9 Aug 2008
    Location
    Advice ตราด

    Default

    ลองเช็คปลั๊กเมนบอร์ดรึยังคับ

  8. #8
    OverclockZone Member manchester2548's Avatar
    Join Date
    4 Dec 2006
    Location
    สิงโตมา ( ราชสีมา ^^)

    Default

    Quote Originally Posted by assoluto View Post
    ก่อนจะยัดลง เคส ก็ ทดลองเปิดกับเคสเก่าก็ไม่มีอาการนี้ครับ
    แล้วก็มาต่อลอย test bed ก็ ไม่มีปัญหาครับ

    เคสที่ได้มาใหม่ เคสโนบิ ครับ
    ที่อื่นไม่เป็น เป็นกะเคสนี้ ไม่ใช่ช๊อตเหรองับ แต่เคสก็เทพนา ไม่น่าช๊อตกะเคสได้

  9. #9
    OverclockZone Member skyline_008's Avatar
    Join Date
    10 Jul 2008
    Location
    จะโบยบินไปสุดขอบฟ้า..ไปเอาเดือนดารามาไว้ที่นี่

    Default

    ผมก็เคยเป็นเหมือนกัน ไม่น่าจะผิดปกติ เพราะใช้งานได้ปกติ

  10. #10
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    เพิ่มเติมครับ ตอนขันน๊อตเมนบอร์ด ผมขันน๊อตติดกับเมนบอร์ดเลย
    ไม่ได้ รองแหวนยางรึฉนวน อะไรเลยครับ

    แต่ปกติ เคสตัวเก่าก็ทำแบบนี้นะครับไม่มีแหวนรองเหมือนกัน
    แต่แคสตัวเก่าเป็นเหล็ก แต่โนบิเป็นอลู มีโอกาศเป็นไปได้รึป่าวคับที่จะช๊อต

    เพิ่งจะเคยใช้เคสอลู นี่หละครับเย็นได้ใจมั๊กๆ

  11. #11
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    Quote Originally Posted by skyline_008 View Post
    ผมก็เคยเป็นเหมือนกัน ไม่น่าจะผิดปกติ เพราะใช้งานได้ปกติ

    ตอนนี้ยังเป็นอยู่รึป่าวครับ
    คือผมกลัวว่าจะเกิดอาการข้างเคียงกับ Hardware ที่ได้รับไฟขาดช่วงขาดตอนอะครับ
    อีกอย่าง ผมหาสาเหตุไม่ได้ คาใจมากมายคับ พี่น้อง

  12. #12
    OverclockZone Member assoluto's Avatar
    Join Date
    26 May 2008
    Location
    Bordeaux,France

    Default

    ดันครับ คิดถึงแต่ลูกรัก มาทำงาน ก็ลืมดึงปลั๊กออก จะเป็นยังไงมั่งเนี่ย
    ไม่เป็นอันทำงานครับ พี่น้อง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •