overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ผมใช้ ie 7แล้วระหว่างโหลดเพจอยู่กลับเปลี่ยนหน้าไปขึ้นอีกหน้านึงมีข้อความแบบนี้

  1. #1
    OverclockZone Member
    Join Date
    3 Oct 2008

    Default ผมใช้ ie 7แล้วระหว่างโหลดเพจอยู่กลับเปลี่ยนหน้าไปขึ้นอีกหน้านึงมีข้อความแบบนี้

    ระหว่างที่โหลดกำลังจะขึ้นหน้าที่จะดูอยู่มันก็เปลี่ยนหน้าฉับพลัน ไปแล้วขึ้นข้อความนี้ครับ
    Not Found
    The requested URL /syncfg.php was not found on this server.


    --------------------------------------------------------------------------------

    Apache/2.2.3 (CentOS) Server at gremlinko.com Port 80

    นี่ครับurl ที่มันขึ้นของเพจนี้ http://gremlinko.com/syncfg.php
    ถ้าจะดูเวบเพจระหว่างรอต้องกดหยุดแล้วรีเฟรช1ทีหรือไม่ก็ให้มันโหลดหน้าที่errorด้านบนมาก่อนแล้วกดback ผมโดนไวรัสหรือเปล่าครับ มีวิธีแก้ยังไง

  2. #2
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    ผมใช้ ie8 เปิดก้เป็น คงไม่ใช่ไวรัสหรอก เวบเออเร่อมากกว่านะ

    Not Found

    The requested URL /syncfg.php was not found on this server.
    Apache/2.2.3 (CentOS) Server at gremlinko.com Port 80

  3. #3
    OverclockZone Member
    Join Date
    3 Oct 2008

    Default

    ie ใช้ไม่ได้เลยต้องมาใช้firefox แทน เพระาถ้าจะเข้าเวบได้ก็นานมากหรือถ้าเข้าไม่ได้ก็error เลยทั้งที่ๆที่เป็นเวบเดียวกัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •