overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 26

Thread: e8400 อุณภูมิปกติมั้ยครับ

  1. #1
    OverclockZone Member LonelyRoad's Avatar
    Join Date
    11 Jan 2009

    Default e8400 อุณภูมิปกติมั้ยครับ

    เปิดขึ้นมา ใช้ไปนิดๆหน่อยๆ ยังไม่เล่นเกม เครื่องผมอุณหภูมิปกติมั้ยครับ ไม่ oc ซิ้งเดิมหมด ไม่แอ ไม่พัดลม ใช้everestวัดครับ

    E8400
    GIGABYTE GA-EP45-UD3R
    G.SKILL 4PK/800 (2GBX2)
    WD 640AAKS
    XFX 9800GTX+
    icute titanium 650W


    http://61.19.248.235/uploads/7a642c491c.png
    Last edited by LonelyRoad; 22 Feb 2009 at 01:50:19.

  2. #2
    OverclockZone Member ShutterV's Avatar
    Join Date
    5 Oct 2007
    Location
    Juventus,Turin

    Default

    e0 หรือ c0 ครับ

  3. #3
    OverclockZone Member Frankie's Avatar
    Join Date
    7 Mar 2008

    Default

    สอดแนม

  4. #4
    OverclockZone Member LonelyRoad's Avatar
    Join Date
    11 Jan 2009

    Default

    e0 ครับ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    อุ่นๆ
    ช่วงนี้อากาศ มันร้อน

  6. #6
    OverclockZone Member icexxx's Avatar
    Join Date
    10 Jan 2008

    Default



    ของผม C0 ครับ ซิงเดิม
    การระบายอากาศของเคสดีรึป่าวครับ

  7. #7
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    ซิ้งเดิมเท่านี้ปกติครับ

  8. #8
    OverclockZone Member golfpipo's Avatar
    Join Date
    1 Oct 2006
    Location
    อยู่ไม่เป็นที่

    Default

    ของผมEO + 9700NT เดิมๆ38องศา ถ้าเปิดแอร์ก็32องศา
    Full load เปิดแอร์ก็49 ไม่เปิดแอร์ก็55
    ถ้าอยากให้เย็นกว่านี้แนะนำให้หาซิงค์แจ่มๆมาแปะแทนซิงค์เดิมครับ

  9. #9
    OverclockZone Member LonelyRoad's Avatar
    Join Date
    11 Jan 2009

    Default

    ผมเปิดฝาเคสเล่นครับ

  10. #10
    OverclockZone Member phimarn's Avatar
    Join Date
    5 Oct 2008
    Location
    จ.นครนายก อ.เมือง

    Default

    ปกติดีครับ

  11. #11
    OverclockZone Member Firewars's Avatar
    Join Date
    17 Jan 2009
    Location
    ดอนเมือง, รังสิต

    Default

    เย็นมากครับ

  12. #12
    OverclockZone Member puck's Avatar
    Join Date
    25 Oct 2007
    Location
    นครสวรรค์

    Default


    ทำไมผมมันร้อนจังซึ้งเดิม E8400 C0 เมนบรอด GIGABYTE_EP35C_DS3R การ์ด xfx 8800 gt 512m Gview 450wเดิมจากเคสแล้วอาการศร้อนมากช่วงนี้เวลาเปิดคอมแล้วเปิดโปรแกรมอะไรขึ้นมาจะกระตุ๊กนิดๆ
    Last edited by puck; 3 Mar 2009 at 09:42:51.

  13. #13
    ps000000
    Guest

    Default

    C0 น่าจะร้อน

  14. #14
    OverclockZone Member Parakiss's Avatar
    Join Date
    4 Mar 2008
    Location
    หทัยราษฎร์ ซาฟารี สายไหม มีนบุรี

    Default

    ของผมก็เป็นเหมือนกัน เพิ่งซื้อเมื่อวาน ที่เซียร์ เป็นรุ่น E0 ลองอ่านตามกระทู้แล้วทำตามก็ยังเหมือนเดิม เช็คซิลิโคนออก แล้วทาใหม่หมดก็ยังเหมือนเดิม ซิ้งค์เดิมๆ ตอนยังไม่ OC ปาไป 50องศา
    พอ OC ไปนิดหน่อย ดูในรูปเลย ใครมีวิธีแก้ช่วยแนะนำทีครับ


  15. #15
    OverclockZone Member dcomputer1's Avatar
    Join Date
    27 Nov 2008

    Default

    ของผม Eo เดิมๆไม่ oc สูงสุดก็ 60 -61 แล้วอะครับ
    ปกติก็ 49

  16. #16
    OverclockZone Member pimmachote's Avatar
    Join Date
    10 Dec 2007

    Default

    ช่วงนี้อากาศร้อนครับ อันนี้ของผม


  17. #17
    OverclockZone Member P3NG's Avatar
    Join Date
    15 Mar 2007
    Location
    Pakkret, Nonthaburi

    Default

    E0 อะตัวร้อนเลย หา core temp, realtemp มาเช็ค vid ถ้าน้อยๆ 1.2 นิดๆนั่นล่ะ แจ๊คพ็อต โดนตัวร้อน

  18. #18
    OverclockZone Member rial_kung's Avatar
    Join Date
    26 Feb 2008
    Location
    รามอินทรา กม.8

    Default

    มันน่ามีวิธีดู vid ก่อนซื้อ cpu มั่ง vid ต่ำๆ รุ้สึกความร้อนจะสูงกว่าตัว vid สูงอีก

  19. #19
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    Quote Originally Posted by Parakiss View Post
    ของผมก็เป็นเหมือนกัน เพิ่งซื้อเมื่อวาน ที่เซียร์ เป็นรุ่น E0 ลองอ่านตามกระทู้แล้วทำตามก็ยังเหมือนเดิม เช็คซิลิโคนออก แล้วทาใหม่หมดก็ยังเหมือนเดิม ซิ้งค์เดิมๆ ตอนยังไม่ OC ปาไป 50องศา
    พอ OC ไปนิดหน่อย ดูในรูปเลย ใครมีวิธีแก้ช่วยแนะนำทีครับ
    ใส่ซิ้งค์แน่นหรือยัง เชคดูดีๆครับ ถ้าแน่นแล้ว คงเป็นที่ Sensor

  20. #20
    leam5000's Avatar
    Join Date
    10 Nov 2007
    Location
    พระนครศรีอยุธยา(บางปะหัน)

    Default

    ไปเข้าชมรมแมวน้ำดิเย็นๆแน่ๆ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •