overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ช่วยด้วยครับแย่แล้วครับ เปิดไม่ติดเลย

  1. #1
    OverclockZone Member
    Join Date
    6 Nov 2006

    Default ช่วยด้วยครับแย่แล้วครับ เปิดไม่ติดเลย

    เครื่องเปิดไม่ติดเลยครับบู๊ตไม่ขึ้นอะไรเลย เครื่องไม่ทำงานเลยครับ เทส PowerSupply แล้วก็ปกติดี มันเป็นที่ตรงไหนหร๋อครับ CPU หรือ MainBoard ครับ แต่ที่ MainBoard มีไฟแสดงสถานะขึ้นนะครับ ขึ้นสีเขียวเป็นปกติด้วยครับ แต่เปิดเครื่องไม่ติดเลย ช่วยแนะนำหน่อยนะครับ ขอบคุณมากนะครับ ขอบคุณจิงๆ จะบ้าตายแว้วววว

  2. #2
    OverclockZone Member
    Join Date
    25 Feb 2007

    Default

    มันมีเสียงอะไรที่เป็นการแสดงเตือนรึเปล่าครับ ถ้ามีมันเตือนยังไง

  3. #3

    Default

    Quote Originally Posted by devilcs View Post
    เครื่องเปิดไม่ติดเลยครับบู๊ตไม่ขึ้นอะไรเลย เครื่องไม่ทำงานเลยครับ เทส PowerSupply แล้วก็ปกติดี มันเป็นที่ตรงไหนหร๋อครับ CPU หรือ MainBoard ครับ แต่ที่ MainBoard มีไฟแสดงสถานะขึ้นนะครับ ขึ้นสีเขียวเป็นปกติด้วยครับ แต่เปิดเครื่องไม่ติดเลย ช่วยแนะนำหน่อยนะครับ ขอบคุณมากนะครับ ขอบคุณจิงๆ จะบ้าตายแว้วววว

    ผมคิดว่าเป็นที่เเรมนะ ลองขยับเเรมไหม่ดิ

    ถ้าผิดพลาดก้อขออภัย

  4. #4
    artonline's Avatar
    Join Date
    18 Oct 2006
    Location
    BKK บางกอก

    Default

    ถ้าตอนนี้คุณว่างอยู่ก็โทรมาได้นะครับ ที่ 0830409861 ยินดีช่วยและกรุณาเล่าปัญหาอย่างละเอียดด้วยนะครับ

  5. #5
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    Quote Originally Posted by artonline View Post
    ถ้าตอนนี้คุณว่างอยู่ก็โทรมาได้นะครับ ที่ 0830409861 ยินดีช่วยและกรุณาเล่าปัญหาอย่างละเอียดด้วยนะครับ
    ----------------
    มีน้ำใจ

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by devilcs View Post
    เครื่องเปิดไม่ติดเลยครับบู๊ตไม่ขึ้นอะไรเลย เครื่องไม่ทำงานเลยครับ เทส PowerSupply แล้วก็ปกติดี มันเป็นที่ตรงไหนหร๋อครับ CPU หรือ MainBoard ครับ แต่ที่ MainBoard มีไฟแสดงสถานะขึ้นนะครับ ขึ้นสีเขียวเป็นปกติด้วยครับ แต่เปิดเครื่องไม่ติดเลย ช่วยแนะนำหน่อยนะครับ ขอบคุณมากนะครับ ขอบคุณจิงๆ จะบ้าตายแว้วววว
    รื้อถอกออกให้หมด แล้วประกอบใหม่ เอาถ่านออกด้วย อาจจะเอ๋อก็ได้หรือเสียบอะไรไม่แน่นซักอย่าง

  7. #7
    OverclockZone Member Ejizen's Avatar
    Join Date
    8 Oct 2006

    Default

    ไม่ติดสักนิดเลยหรอ

  8. #8
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    Quote Originally Posted by artonline View Post
    ถ้าตอนนี้คุณว่างอยู่ก็โทรมาได้นะครับ ที่ 0830409861 ยินดีช่วยและกรุณาเล่าปัญหาอย่างละเอียดด้วยนะครับ
    หายากจริงๆคนแบบนี้ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •