overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: ผู้รู้ช่วยทีครับ เล่นเกมแล้วเด้ง(BurnoutParadise)

  1. #1
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Unhappy ผู้รู้ช่วยทีครับ เล่นเกมแล้วเด้ง(BurnoutParadise)

    คือ เล่น BurnoutParadise อยุ่ดีๆ ซักพักมันก็เด้งฃึ้นมาเหมือนภาพข้างล่างอ่าครับ ไม่รู้จะแก้ยังไง หรือว่ามีอุปกรณ์อะไรเสียรึปล่าว





    ..........................................
    M/B : P5Q Deluxe
    CPU: C2D E8400
    RAM : A-DATA 2BG 800 (Single)
    VGA : HIS 3870 IceQ Turbo X
    PSU : Tagan U38 500W
    OS : Windows Vista Ultimate


    เล่น PES 2009 ก็เด้งเหมือนกันแต่ไม่ได้แคพรูปมาให้ดูครับ


    แล้วปัญหาอีกอย่างก็คือ เวลาปิดเครื่องแล้ว PSU มันยังจ่ายไฟอยู่เลยอ่าครับคือ เครื่องไม่ยอมดับ ไม่รู้มันจะเกี่ยวกันมั้ย แล้วมีทางแก้มั้ยครับ ที่เครื่องไม่ยอมดับเนี่ย..

    ปล. ฃอบคุณสำหรับคำแนะนำของทุกๆท่านนะครับผม ขอจบการรายงานเพียงเท่านี้ครับ...
    Last edited by jackcs001; 22 Feb 2009 at 22:15:11.

  2. #2
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Default

    ดัน 1 ที

  3. #3
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Default

    รอคอยด้วยใจจดจ่อ..........

  4. #4
    OverclockZone Member sunshineza's Avatar
    Join Date
    30 Sep 2008
    Location
    NaKhOnSaWaN [Ns.]

    Default

    ผมก็เป็นครับ
    ขึ้นอย่างนายเลย
    แต่ผมเล่นGhost Recon2อะ
    บางทีก็จอดับ บางทีก็จอฟ้า
    บางก็ก็ขึ้นอย่างนายอะ
    รอกูรูมาตอบดูคับ
    อยากรู้เหมือนกัน
    *-*

  5. #5
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Default

    ดัน 1 ที รอท่านต่อไปคร้บบบบบบบบบ

  6. #6
    OverclockZone Member Transister's Avatar
    Join Date
    13 Jul 2007
    Location
    แถวๆเชียร์รังสิต

    Default

    ลองลดคร็อกซีพียู แล้วลองเล่นดูนะครับ หากไม่หายลงไดร์เวอร์ใหม่ครับ

  7. #7
    OverclockZone Member shady's Avatar
    Join Date
    11 Dec 2006

    Default

    ปัญหาเยอะกันจัง หุๆ เครื่องผมเอ๋อๆ ยังเล่นเป็นชั่วโมงๆๆๆๆ ไม่มีปัญหา

    E8400 C0 555*8 vista 32bit sp1 เทส Prime95 กดปุ๊ป แดงปั๊ป กับPalit 4850 sonic 730/1050 ไม่เคยเจอปัญหาซักกะเกมส์

  8. #8
    OverclockZone Member
    Join Date
    4 Jul 2007

    Default

    ขอผมเคยขึ้นอย่างนั้นเวลาเล่นทุกเกมเรยเหมือนกัน และลองเปลี่ยน driver หลายๆเวอร์ชั่นก้อไม่หายสุดท้ายไปเจอมาว่าแรมมีปันหา ก่อนหน้าใช้แรม corsair ธรรมดา 2*2GB ลองถอดออกตัวนึงแล้ว เทสปรากฎว่าหายจากอาการ recovery ถ้ายังไงลองหาแรมตัวอื่นมาเทสดูนะครับ

  9. #9
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Default

    โอ้! แรมหรอครับ ครับๆๆๆ เดี๋ยวลองดูครับผม ขอคุณมากครับ

  10. #10
    OverclockZone Member sunshineza's Avatar
    Join Date
    30 Sep 2008
    Location
    NaKhOnSaWaN [Ns.]

    Default

    หายไหมครับ
    รอPMกลับเน้อ

  11. #11
    OverclockZone Member jackcs001's Avatar
    Join Date
    24 Apr 2008

    Default

    หายแล้วค้าบบบบบบบบบบบบ ขอบคุณทุกท่านมากนะครับป๋มมม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •