overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ผมลงวิสต้าในaluผ่านbootcampแต่เข้าOsXไม่ได้ครับ

  1. #1
    OverclockZone Member ferrary's Avatar
    Join Date
    15 Sep 2008
    Location
    งามวงศ์วาน

    Default ผมลงวิสต้าในaluผ่านbootcampแต่เข้าOsXไม่ได้ครับ

    ผมลงวิสต้าในaluผ่านbootcamp แต่เข้าOsXไม่ได้ครับ เข้าได้แต่วิสต้าครับ
    ทำยังไงดีครับ

  2. #2
    OverclockZone Member
    Join Date
    15 Jan 2008

    Default

    ลอง กด alt(อีกชื่อคือ Option) ค้างไวตอนเปิดเครื่องหรือยัง หรือกดรัวๆก็ได้นะ แล้วเลือกเอาว่าจะเข้าอันไหน

  3. #3
    OverclockZone Member ferrary's Avatar
    Join Date
    15 Sep 2008
    Location
    งามวงศ์วาน

    Default

    แหะๆๆ ได้แล้ว ขอบคุณครับ แล้วของผมเวลาใช้วินโดวจะมีไฟสีแดงตรงช่องหูฟังด้วยแต่ตอนใช้Osxไม่มีไฟขึ้นถือว่าปกติไหมครับ

  4. #4
    OverclockZone Member Skywalker-'s Avatar
    Join Date
    28 Sep 2006
    Location
    ▂ ▃ ▅ ▆ ▇ Thailand : Signal Strength

    Default

    Quote Originally Posted by ferrary View Post
    แหะๆๆ ได้แล้ว ขอบคุณครับ แล้วของผมเวลาใช้วินโดวจะมีไฟสีแดงตรงช่องหูฟังด้วยแต่ตอนใช้Osxไม่มีไฟขึ้นถือว่าปกติไหมครับ
    ปกติ

  5. #5
    OverclockZone Member ferrary's Avatar
    Join Date
    15 Sep 2008
    Location
    งามวงศ์วาน

    Default

    ครับ แล้วไดรเวอของวิสต้าเอามายังไงครับ ผมทำไม่เป็น

  6. #6
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    แผ่นที่ให้มากับเครื่อง แผ่น 1

  7. #7
    OverclockZone Member
    Join Date
    26 Feb 2009

    Default

    แผ่นที่เขียนว่า Everything else อะครับ เป็น windows driver


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •