overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 25

Thread: ช่วยด้วครับคอมเปิดแล้ว5วิดับแล้วติดแล้ว5วิดับกำจริง

  1. #1
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Exclamation ช่วยด้วครับคอมเปิดแล้ว5วิดับแล้วติดแล้ว5วิดับกำจริง

    ช่วยทีครับหสสาเหตุไม่เจอจริงๆช่วยใขข้อข้องใจผมที

    cpu celeron 2.53
    mb p4s8x-mx
    ram kingston 256
    hdd seagate 80

    คืออาการอย่างที่ว่าอะครับกดสวิชเปิดแล้วมันก็ติด

    แล้วได้ 3-5 วินาทีมันก็ดับไม่ทันบูตอะไรเลย

    mainboard เพิ่งเครมมาถึงวันนี้เองนึกว่าจะหาย

    เปลี่ยน psu แล้วก็ไม่หาย ถอดแรมก็ไม่ร้องปี๊ปๆๆอะไรเลย

    เปลี่ยนเอา cpu ใหม่มาลองก็เหมือนเดิม

    ไม่รู้จะเปลี่ยนอะไรต่อดี

    ช่วยด้วยนะครับขอให้เปิดติดจาลง windowใหม่ให้รู้แล้วรู้รอดเลย

    ขอบคุณทุกท่านมากนะครับที่ช่วย

    หน้าผมตอนนี้

  2. #2
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    รอผู้เชี่ยวมาช่วยชี้ช่องเผื่อจะช่ำชองกับช่องที่มี

    กำนอกเรื่องซะเอง

  3. #3
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    ดันรอจนกว่าคอมจะติด

    ไม่งั้นโดนหัวหน้าด่าเละครับ

    กรุณาผมด้วยครับ

  4. #4
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    หาสาเหตุต่อไป

    ลูบๆคลำๆ

    กำจิงตู

  5. #5
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    ปรกติแล้ว

    step 1. กดเปิด พัดลมหมุน
    step 2. จอติด
    step 3. มีเสียงปี๊ป แล้วเข้า bios

    แต่กลายเป็น

    step 1. กดเปิด พัดลมหมุน
    step 2. จอติด
    step 3. ดับพัดลมหยุดหมุน

    แล้ววนเรื่อยๆอะทำไงดีครับ ช่วยที

  6. #6
    OverclockZone Member เพ็ญรินทร์'s Avatar
    Join Date
    24 Feb 2008
    Location
    บ้าน

    Default

    น่าจะ PSU ช็อตนะคะ
    ลองถอดสายจาก PSU ออกทั้งหมด เหลือไว้แค่เสียบเข้าเมนบอร์ดอย่างเดียวแล้วเปิดเครื่องดูว่าเป็นยังไงนะคะ

  7. #7
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by tamagodji View Post
    ปรกติแล้ว

    step 1. กดเปิด พัดลมหมุน
    step 2. จอติด
    step 3. มีเสียงปี๊ป แล้วเข้า bios

    แต่กลายเป็น

    step 1. กดเปิด พัดลมหมุน
    step 2. จอติด
    step 3. ดับพัดลมหยุดหมุน

    แล้ววนเรื่อยๆอะทำไงดีครับ ช่วยที

    มันดับของมันเองแล้วติดขอองมันเอง

    วนไปจนกว่าเราจะถอดปลั๊ก รำคาญ

    แล้วทีนี้จะทำไงดีครับ

  8. #8
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ลองหาแรมเครื่องอื่น ที่เสปคเดียวกันมาใส่ดูครับ

  9. #9
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    อาการนี้ส่วนมากแรมครับ พัดลมยังหมุนลืมเรื่องPSUเสียไปได้เลย

  10. #10
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by เพ็ญรินทร์ View Post
    น่าจะ PSU ช็อตนะคะ
    ลองถอดสายจาก PSU ออกทั้งหมด เหลือไว้แค่เสียบเข้าเมนบอร์ดอย่างเดียวแล้วเปิดเครื่องดูว่าเป็นยังไงนะคะ
    เหมือนเดิมครับดับๆติดๆ

    ลองกับ psu 3ตัว ใหม่แกะกล่อง

    ขอบคุณครับ

  11. #11
    OverclockZone Member เพ็ญรินทร์'s Avatar
    Join Date
    24 Feb 2008
    Location
    บ้าน

    Default

    Bios เข้าได้หรือเปล่าคะ

  12. #12
    OverclockZone Member Salim123's Avatar
    Join Date
    8 Jan 2009

    Default

    คุณลองเช็ค ซิ้ง ที่ติด cpu ดูก่อนนะว่าคุณติดมันแน่นดีไหม ประกบติดกันดีมากน้อยยังไง

    หรือไม่ก็อย่าลืมเสียบสายจาก psu เข้าให้ครบโดยเฉพาะซิ้ง cpu

    แต่ถ้าไม่ได้เกิดจากซิ้ง ผมต้องขออภัยด้วย เพราะไม่รู้แล้วจริงๆ

  13. #13
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by Nero Angel View Post
    ลองหาแรมเครื่องอื่น ที่เสปคเดียวกันมาใส่ดูครับ
    ram เปลี่ยนแล้วก็เหมือนเดิมครับ

  14. #14
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by Salim123 View Post
    คุณลองเช็ค ซิ้ง ที่ติด cpu ดูก่อนนะว่าคุณติดมันแน่นดีไหม ประกบติดกันดีมากน้อยยังไง

    หรือไม่ก็อย่าลืมเสียบสายจาก psu เข้าให้ครบโดยเฉพาะซิ้ง cpu

    แต่ถ้าไม่ได้เกิดจากซิ้ง ผมต้องขออภัยด้วย เพราะไม่รู้แล้วจริงๆ
    ผมว่า mainboard ผมไปแล้วแหละท่าน

    ขอบคุณมากมาย

  15. #15
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by เพ็ญรินทร์ View Post
    Bios เข้าได้หรือเปล่าคะ
    ไม่อยากคิดเลยว่า mainboard จะพัง

    เพราะเขาเอาของเครมมาส่งเมื่อวาน

    DCOM

    งานเข้าซะแล้ว

    เพิ่งเคยเจอเห็นแต่คนอื่นบ่น

  16. #16
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    อยากจาร้องให้ประกันหมดสิ้นเดือนนี้

    บริษัทที่เขารับดูแลบอกเคลมไม่ทันแล้ว

    ความซวยบังเกิดแล้ว 555++

  17. #17
    OverclockZone Member
    Join Date
    24 Jan 2008
    Location
    นครปฐม

    Default

    ผมไม่ผู้รู้ แต่เคยเจอแบบนี้แหละ อาการเหมือนกันเป๊ะ....ส่งเคลมเมนบอร์ดไป 2 รอบกลับมายังเป็นเหมือนเดิม(ใช้ได้ไปสักพักไม่เกิน 1 วัน) เห็นช่างบอกว่าเป็นที่ระบบจ่ายไฟของบอร์ดมันเจ้ง สุดท้ายร้านเปลี่ยนบอร์ดใหม่มาให้
    ตอนที่เสียก็เปลี่ยนแล้วทุกอย่าง แรม, พาวเวอร์ซับพลาย,การ์ดจอ,เช็คอุณหภูมิ,พัดลม.....

  18. #18
    OverclockZone Member artatall's Avatar
    Join Date
    22 Oct 2007

    Default

    ถ้าลองเปลี่ยน PSU แล้วไม่หาย
    งั้นลองถอดออกมาประกอบนอกเคสดูครับ ว่าหายรึเปล่า

  19. #19
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by Bad Sextor View Post
    ผมไม่ผู้รู้ แต่เคยเจอแบบนี้แหละ อาการเหมือนกันเป๊ะ....ส่งเคลมเมนบอร์ดไป 2 รอบกลับมายังเป็นเหมือนเดิม(ใช้ได้ไปสักพักไม่เกิน 1 วัน) เห็นช่างบอกว่าเป็นที่ระบบจ่ายไฟของบอร์ดมันเจ้ง สุดท้ายร้านเปลี่ยนบอร์ดใหม่มาให้
    ตอนที่เสียก็เปลี่ยนแล้วทุกอย่าง แรม, พาวเวอร์ซับพลาย,การ์ดจอ,เช็คอุณหภูมิ,พัดลม.....
    คงอย่างงั้นครับท่าน

    ไม่รู้ต่อไปจะซื้อของต้องดูประกันอะไรดี

    ช่วยแนะนำทีนะครับ

  20. #20
    OverclockZone Member tamagodji's Avatar
    Join Date
    10 Dec 2008
    Location
    Yasothon United

    Default

    Quote Originally Posted by artatall View Post
    ถ้าลองเปลี่ยน PSU แล้วไม่หาย
    งั้นลองถอดออกมาประกอบนอกเคสดูครับ ว่าหายรึเปล่า
    จะลองดูนะท่าน

    thank

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •