overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: hdd health 9%

  1. #1
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default hdd health 9%

    เพิ่งซื้อมาสามสี่วันเองครับ
    เปิดไม่เยอะ
    จู่ๆ มันก็ขึ้นแบบนี้ครับ

    แต่ scan ของวินโดวส์
    ก็ไม่เจอ bad sector นะครับ

    แก้ไขไงดีครับ
    รูป รูป

  2. #2
    OverclockZone Member paaekung's Avatar
    Join Date
    16 Jun 2008

    Default

    รอคนข้างล่าง

  3. #3
    OverclockZone Member
    Join Date
    31 Jul 2008

    Default

    ลองดูตรง S.M.A.R.T มี fail ไหมครับ

    ใช้ โปรแกรม seatools ตรวจดู

  4. #4
    OverclockZone Member TD's Avatar
    Join Date
    19 Apr 2008
    Location
    ฉะเชิงเทรา,ชลบุรี(พนัสนิคม)

    Default

    ลอง Full format และก็ Fdisk หายปะครับ

  5. #5
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ลอง HDTUEND แสกนดูครับ แบบไม่ควิก น่าจะเจอ ของ windows แสกนไม่เคยเจอเลย

  6. #6
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    ขอลองตามที่ทุกท่านแนนะำก่อนนะครับ
    เด่วมีผลอย่างไรจะมารายงานนะครับ

    ขอบคุณทุกคอมเม้นครับ

  7. #7
    OverclockZone Member Dracula's Avatar
    Join Date
    22 Apr 2007
    Location
    เพลิงไม้เก่าๆแห่งหนึ่ง

    Default

    HDTune ดูดีกว่าคับ

  8. #8
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    ท่าทางตอนนี้ จะเจ๊งของจริงแล้วครับ
    รูป รูป

  9. #9
    OverclockZone Member
    Join Date
    22 Dec 2006
    Location
    กทม. คลองประปา

    Default

    ู^
    ไม่ลองเช็ดสายอ่าท่าน ทั้งสายไฟ ทั้งสายต่อเข้าบอร์ดหรือลองเปลี่ยนดู

  10. #10
    OverclockZone Member converseboy's Avatar
    Join Date
    17 Oct 2008
    Location
    Ubonratchatani 34000

    Default

    งานเข้า

  11. #11
    OverclockZone Member Dej_SAVAGE's Avatar
    Join Date
    22 Mar 2008
    Location
    คาร์ฟูร์ศรีนครินทร์

    Default

    งานใหญ่สะด้วย

  12. #12
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    Quote Originally Posted by BONDJUNG View Post
    ู^
    ไม่ลองเช็ดสายอ่าท่าน ทั้งสายไฟ ทั้งสายต่อเข้าบอร์ดหรือลองเปลี่ยนดู
    เด่วลองดูอีกทีครับ
    ตอนนี้น๊อค ไปนานละ

    ขึ้น I/O Device Error ค้างไปนานเลย

    ล้วงข้อมูลไม่ทันด้วย เซ็ง

    น่าจะชื่อไอโปรแกรมนั่น 555+

  13. #13
    OverclockZone Member matest_ocz's Avatar
    Join Date
    29 Aug 2008
    Location
    กทม.

    Default

    2 วัน 12 ชั่วโมง health 9%

    มีประกันเอาไปเคลมอย่างเดียว (คิดว่า S.M.A.R.T. น่าจะมี fail ด้วย)

  14. #14
    OverclockZone Member Lee_Yong_Je's Avatar
    Join Date
    9 May 2007
    Location
    เชียงใหม่ครับ

    Default

    ของผมก็ เหมือนกัน มันขึ้นเตือน แต่ ก็ ไม่เชื่อ สักพัก T T
    อยากได้โปรแกรมนี้มาใช้อีกที มันชัวร์ดี ใครมีขอหน่อยครับ

  15. #15
    OverclockZone Member Rat007's Avatar
    Join Date
    13 Sep 2006
    Location
    Songkhla

    Default

    สรุปนะครับ

    พังไปแล้ว

    เจ๊งแบบกู่ไม่กลับเลย

    ไปเครม ได้ตัวใหม่มาแล้วครับ

    เซ็งข้อมูลหายเพียบ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •