ทำไม 3DMark05 ของผมได้คะแนนน้อยจังครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ทำไม 3DMark05 ของผมได้คะแนนน้อยจังครับ

  1. #1
    OverclockZone Member wit10934's Avatar
    Join Date
    23 Mar 2008

    Default ทำไม 3DMark05 ของผมได้คะแนนน้อยจังครับ

    มีวิธีแก้ไขหรือเปล่าครับ ผมใช้ E5200+EP31DS3L+9800gtx+1g+ram 2g ครับ ต้องไปปรับตรงไหนขอแบบละเอียดหน่อยนะครับผมทำไม่เป็นครับ

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    แล้วไปเทสที่ความละเอียด 1680*1050 ทำไมล่ะนั่น

  3. #3
    OverclockZone Member puger.gt's Avatar
    Join Date
    21 Sep 2008

    Default

    ทำไม PCI-E มันวิ่งที่ x1 ล่ะ่ะขอรับนั่น

  4. #4
    ps000000
    Guest

    Default

    น่าจะเล่น 06 ที่ค่ามาตรฐานครับ

  5. #5
    OverclockZone Member Talent`aOn's Avatar
    Join Date
    5 Apr 2007
    Location
    พัฒนาการ69

    Default

    มันวิ่ง x1 ครับ ล๊อคไฟ pci-ex ไว้ที่ 100 ด้วยครับ

  6. #6
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    จัดตามท่านๆด้านบนบอก แล้วเทส 3D06 มาชมคับ สงสัยแรงขี้หดตดหาย
    E5200 มาตรฐาน 4G จนผมนึกว่าเสป็คเดิมๆมัน 4G แล้วน๊ะเนี่ย

  7. #7
    OverclockZone Member wit10934's Avatar
    Join Date
    23 Mar 2008

    Default

    Quote Originally Posted by Talent`aOn View Post
    มันวิ่ง x1 ครับ ล๊อคไฟ pci-ex ไว้ที่ 100 ด้วยครับ
    มีวิธีแก้ไขหรือเปล่าครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •