overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 27

Thread: OC E8400 3.6

  1. #1
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default OC E8400 3.6

    E8400 @3.0 ไม่ OC
    RAM Kingston 2*2 4GB 800 mhz
    PSU Enermax 460W
    MAinboard Giga-byte EP45-UD3R
    HDD *2
    Seagate 250GB
    Western 160GB
    DVD drive *2
    ASUS EAH4850

    อืม RAM Kingston บ้านๆ ผมสงสัยว่าอัดไฟสักเท่าไรดี Sink เดิมๆอยากได้บัส 1:1 ลองอัด 1.356 อุณหภูมิล่อไป 95 - - เลยงง

  2. #2
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    ร้อนเกินรึเปล่านี่ไฟ1.4ยังร้อนแค่45

  3. #3
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    กดซิ้งไม่สนิดเหรือเปล่าครับ
    แรมKINGTON ถ้าเป็นแถวเตี้ยๆ 2.3V บัส 1000 นิ่มๆครับ

  4. #4
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    มัน revision C0 เรอะ เล่น 3.6 อัดไฟ 1.356 เลยทีเดียว

  5. #5
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    *-* แล้วควรอัดเท่าไรหรือ หรือควรเปลี่ยนพัดลม ?

  6. #6
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    ถ้า C0 นี่คงหวังกะกินไฟน้อยๆไม่ได้ ถ้ามันต่ำสุดแค่นั้น

    มันก็คงลงต่ำกว่าจุดเสถียรไม่ได้ล่ะครับ คิดว่าคงไม่น่าร้อนขนาดนั้นมั้ง 95'C แน่ะ (ซิงค์น่าจะไม่แน่น)

  7. #7
    OverclockZone Member onizika01's Avatar
    Join Date
    11 Jan 2008

    Default

    ผมซิงค์เดิม อัดไฟไป1.4 ยังแค่91cเอง -*-
    เล่นจริงไม่เกิน85
    ร้อนนะนี้ แต่ก็ใช้มาเป็นเดือนๆและ

  8. #8
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    แต่มันก็ลงล็อคหมดนะ ไม่แน่จริงเหรอ งั้นเดี่ยวลองถอดใส่ใหม่ดูขอบคุณครับ

  9. #9
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    รุ่น C0 นี่กินไฟเยอะเหรอครับ ผมกลัวมันแต๊ปมากๆเลย - - 95-100 เนี่ย มันทนได้ถึงเท่าไรหรือ รุ่นนี้ ?

  10. #10
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    E8400 เต็มที่ 100'C ครับ

    C0 มันแล้วแต่ week ครับ ถ้าเป็น week หลังๆ (ช่วงกลางปี 2008 ขึ้นมา) จะใช้ไฟน้อย

  11. #11
    OverclockZone Member phimarn's Avatar
    Join Date
    5 Oct 2008
    Location
    จ.นครนายก อ.เมือง

    Default

    ผมว่าซิ้งไม่แน่นหรือไม่ก้ท่าซิริโคลนไม่ดี มันร้อนเกินไปอะ

  12. #12
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    ไม่ OC ก็อยุ่ที่ 56 *-* idle นะ โหลดก็ 70 *-*

  13. #13
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    กรรมแกะออกมาทา ซิลิโคนใหม่อุณหภูมิ ล่อไป 92 โดยไม่ต้องทำไรเลย - -ไม่กล่าเล่นเกม หรือผมจะซื้อ พัดลมใหม่ไปเลยดีเนี่ยมีงบ 2200 ครับ ^^ *-* ใช้ EP45-UR3D นะ เหอๆ

  14. #14
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    อัพไบออสดูยังครับซิ้งเดิมเห็นเค้า อุณหภูมิไม่เกิน40-45 ไม่คล็อก ไม่น่าจะร้อนขนาดนั้น

  15. #15
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    เกิน 74 มันน่าจะไหม้แล้วนี่น่า Sink เดิมๆเลยนะ - - งง ไม่ OC ด้วยห้องแอร์อีก

  16. #16
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    แนะนำทีครับ งงละถอดมาทาดันร้อนกว่าเดิมเอ้ยเดี่ยวไหม้ 100C idle นะ !

  17. #17
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    ก็ลองแฟรตไบออสดูก่อนสิครับ ผมซื้อบอร์ดมาใหม่ก็เป็นหมือนกันแฟรตเท่านั้นล่ะลด10องศาเลยลองดู

  18. #18
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    *-* ใช้อันล่าสุดอ่ะึครับ ก่อนถอดทาใหม่ไม่เป็นนะ ผมก็ทาเท่าเดิมนะ - -" เพิ่งเป็นตอนถอดมาทา่ใหม่เช็ดพัดลมก็แน่ดี ผมว่า 100C มันน่าจะไหม้ไปละนะ

  19. #19
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    กำ ดูในไบออสใช่ไหมนี่100องศา หรือดูบนวินโดวเคยใช้C0ก็ไม่เห็นจะร้อนถึง50ซักที
    ถ้าไบออสยังเย็นแต่ดูวินโดวร้อนลองหาเวอร์ชั่นอื่นมาลง แต่ดูในไบออสร้อน100 เป็นที่ฮาร์ดแวแล้วล่ะ
    เป็นไปได้เซ็นเซอร์เพี้ยนลองหาซิ้งตัวอื่นมาใส่ก็แล้วกันถ้าทำตามข้างต้นไม่หาย
    แนะนำhttp://www.jedicool.com/product.php?id=632 เพราะใช้อยู่มันเย็นมาก

  20. #20
    OverclockZone Member Roman9441's Avatar
    Join Date
    2 May 2008
    Location
    Ramkamhaneg

    Default

    อ่านจากทั้ง BIos และ window ครับ Sensor มันอยู่ตรงไหนหรือครับ ? ที่พัดลมเหรอ จริงผมว่ามันไม่น่าถึงนะถึง CPU~ ผมคงตายไปละ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •