overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 29

Thread: E7300 OC ไป3.8GHzแล้วค้าง ไฟก็พอดีแล้วนะ

  1. #1
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default E7300 OC ไป3.8GHzแล้วค้าง ไฟก็พอดีแล้วนะ

    คือผมใช้ของตามนี้นะ
    E7300
    P45-UD3R
    G Skill 2HK 1066
    ซิ้ง ทูนิก120+(MX-2)


    ตอนนี้ไม่ค้างแล้วครับ


    พอใจที 400x9 1.28 แรมไฟ 2.35v. 5-5-5-10-35 1066
    เทส 32M ออโทส1ชม. ผ่านหมด เล่นเกมส์นานๆ ก็ไม่มีปัญหา ร้อน 42-78 องศา
    แต่พอปิดเครื่องไปนานๆสัก(2-3ชม.ถอดปลั๊คด้วยนะ)
    กลับมาเปิดดันบูตค่าเดิมที่OCไม่ติด (อาการคือกดเปิด ติด+ดับ3วิ+ติดนานแต่ไม่มีเสียงติ๊ด+ดับ3วิ+ติดแล้วเมนบอร์ดปรับบูตที่ค่า 266x9 ไฟ 1.1250จิง1.088)
    ก็เลยกดDelเข้าดูค่าไบออสที่OCไว้ก่อนหน้าก็ยังแสดงค่าOCอยู่เลยออก แล้วบูต ก็ดันบูตได้ครับใช้ค่าที่คล็อกไว้ก่อนปิดเครื่องเลย เข้าไปเทสดูก็ผ่านหมดเหมือนตอนก่อนปิด
    ค่าที่ocก็ตามนี้ (ตามจริงในวินโดว์---ในไบออส)
    PCI E (MHz) 100---102
    แรมก็ 5-5-5-10-35 1066
    DRAM Volt.. 2.35 V.---2.36
    Load-Line Enabled
    CPU Vcore 1.28---1.31875
    CPU Term.. 1.300 V---1.30
    CPU ALL 1.500 V---1.50

    MCH Core 1.200V
    MCH Refer.. 0.839
    ไฟอื่นๆ Normalหมดเลย

    พอเทสเส็จก็ปิดเครื่องถอดปลั๊ค ทิ้งไว้ 2 ชม. กลับมาเปิด ก็ไม่บูตค่าที่OCไว้อีก มานบูตเองไปที่ค่า 266x9 ไฟ1.125---1.088
    และค่าไฟ อื่นๆก็เปลี่ยนเป็นAUTOหมดเลยยกเว้น แรมที่มันบูตให้ค่าเดิม ตามOC ก็เลยเข้าไปดูในไบออส
    ไบออสมันก็ยังแสดงค่าเดิมตามที่OCไว้ ก็เลยไม่ได้ปรับอะไร กดESCแล้วบูตเลย มันก็บูตติดตามค่าที่OCไว้เลยเหมือนที่กล่าวมาด้านบนเลย


    งง ว่าทำไมเปิดเครื่องมาทีแรกบูตค่าocไม่ได้ เมนบอร์ดมันก็คืนค่าAUTOมาให้ แล้วบูตติด
    แต่พอเข้าไปดูค่ามันก็ยังแสดงตามที่OCไว้ก่อนหน้า ก็ออกแล้วบูตใหม่ดันบูตได้ซะงั๊น

    มันเป็นอะไรกันแน่ครับ ทำไมบูตครั้งแรกบูตค่าOCไม่ได้ แต่พอเข้าไบออสมันก็ยังแสดงค่าocอยู่เลยไม่ได้ปรับอะไร แล้วESCออก แล้วบูต มันทำไมบูทค่าOCได้ล่ะ
    แก้ยังไงครับปัญหานี้



    อีกเรื่องคือ E7300ของผมมันแปลกๆอ่ะ
    OCใช้ไฟน้อยกว่าชาวบ้าน และก็ร้อนกว่าชาวบ้านด้วย
    ไฟ 1.28 400x10 บูตได้ ใช้งานจริงได้เล่นเกมส์ได้ เทสออโทสได้นาทีก่าๆ 100เปอร์ 80+เลยอ่ะ ไฟ1.28แท้
    ไฟ 1.4 นี่ไม่ต้องพูดถึง 60+ตั้งแต่เปิดเครื่อง เทสนี่86+ตั้งแต่คลิกเม้าส์เริ่ม เลยไม่กล้าต่อ อิอิ
    ท่านอื่นมีใครพอจารู้วิธีแก้ไขไหมครับ
    Last edited by songpol_oot; 11 Mar 2009 at 11:23:45.

  2. #2
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    ช่วยกันหน่อยนะครับ หมดปัญญาผมแล้ว

  3. #3
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รับของ พาลาเดียม ไอที ประตูน้ำ

    Default

    เพิ่มไฟตัวอื่นหรือยังครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไฟไม่พอ

    9.5 x 400

    PCI E (MHz) 101
    SPD 2.00B

    Load-Line Enabled
    CPU Vcore 1.400 V
    CPU Term.. 1.300 V
    CPU ALL 1.500 V

    MCH Core 1.200V

    DRAM Volt.. 1.9 V.

    ที่เหลือปรับ Normal
    Last edited by TWK.; 6 Mar 2009 at 20:49:44.

  5. #5
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    400x9.5 ไฟ1.38 ก็ทะลุ85+แล้วนะท่าน

    ไฟเกินเกี่ยวไหม มันร้อนมากๆอ่ะ

  6. #6
    OverclockZone Member getready2day's Avatar
    Join Date
    27 May 2008
    Location
    สุขุมวิท

    Default

    ดันให้พี่ชายหน่อย อิอิ -*-

  7. #7
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไมร้อนนรกอย่างนั้นนะ
    ยังไม่ได้บอกสูตร full Extreme เลย

    8.5 x 533

    PCI E (MHz) 101
    SPD 2.00B

    Load-Line Enabled
    CPU Vcore 1.680 V
    CPU Term.. 1.500 V
    CPU ALL 1.590 V

    MCH Core 1.380 V
    MCH Ref.. 0.840 V

    DRAM Volt.. 2.35 V.

    ที่เหลือปรับ Normal

    Idle 45c
    full 80c
    ซิงค์ 9700 LED ห้องธรรมดา (เอาฮาตาริ เป่าจ่อ)


    Last edited by TWK.; 6 Mar 2009 at 21:07:55.

  8. #8
    OverclockZone Member getready2day's Avatar
    Join Date
    27 May 2008
    Location
    สุขุมวิท

    Default

    Quote Originally Posted by TWK. View Post
    ไมร้อนนรกอย่างนั้นนะ
    ยังไม่ได้บอกสูตร full Extreme เลย

    8.5 x 533

    PCI E (MHz) 101
    SPD 2.00B

    Load-Line Enabled
    CPU Vcore 1.680 V
    CPU Term.. 1.500 V
    CPU ALL 1.590 V

    MCH Core 1.380 V
    MCH Ref.. 0.840 V

    DRAM Volt.. 2.35 V.

    ที่เหลือปรับ Normal

    Idle 45c
    full 80c
    ซิงค์ 9700 LED ห้องธรรมดา (เอาฮาตาริ เป่าจ่อ)


    โคดแรงคับ (บอกสูตร i7 บ้างดิ อิอิ)

  9. #9
    OverclockZone Member rakkeynakub's Avatar
    Join Date
    1 Nov 2008

    Default

    ผมก็มีอาการนี้เหมือนกันครับ เทสทุกอย่างผ่านหมดแต่ พอปิดเครื่องเปกิดใหม่ ค้างครับ ไม่รู้เป็นเพราะอะไร ทั้งที่แรมก็ไม่ได้เพิ่มบัส อัดไฟตามแรมที่ได้มาแบบปกติแล้ว
    ไม่รู้เป้นที่อะไรยังสงสัยเหมือนกันครับบบบ

  10. #10
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    วินโดว์อ๋อเกี่ยวไหมเนี่ยครับ

    ตอนนี้จาใช้ค่าเท่าไหนมันก็ค้างแล้วอ่ะ ชักไปใหญ่และ
    ค่าเดิมAUtoทั้งหมดแล้วก็ค้าง เซ็งเลย ทำไงดี

    อะไรมันกำลังจะเดี้ยงป่ะครับนี่

  11. #11
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    แก้ได้แล้วครับไมค้างแล้ว วินโดว์มันเอ๋อไปอ่ะ
    ใช้ซิสเต๊มรีสโตรีไปจุดเช็คพ้อยตอน 2 วันก่อน อาการค้างหายไปเลย

    แต่ก็ 400x10 1.38 ทะลุ86+ อยู่ดี

  12. #12
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by songpol_oot View Post
    แก้ได้แล้วครับไมค้างแล้ว วินโดว์มันเอ๋อไปอ่ะ
    ใช้ซิสเต๊มรีสโตรีไปจุดเช็คพ้อยตอน 2 วันก่อน อาการค้างหายไปเลย

    แต่ก็ 400x10 1.38 ทะลุ86+ อยู่ดี
    ซิงค์ไม่แน่น
    ซิลิโคลนทาไม่ดี
    ร้อนมากๆ (ไฟ 1.7 V full load ยังไม่ร้อนขนาดนี้เลย)

  13. #13
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    Quote Originally Posted by TWK. View Post
    ซิงค์ไม่แน่น
    ซิลิโคลนทาไม่ดี
    ร้อนมากๆ (ไฟ 1.7 V full load ยังไม่ร้อนขนาดนี้เลย)
    หรอครับ ผมก็มือใหม่เปลี่ยนเองเมื่อวัน พฤหัสนี้เอง
    ทา TX-1 ไป 1 หยดถั่วเขียว กดซิ้งลงไปตรงๆแล้วหมุน ซ้ายขวานิดหน่อย ให้มันทั่ว(มั๊งคิดเองอ่ะ)
    ไม่รู้ถูกวิธีไหม

    แต่กำลังรอ MX-2 อยู่ มิสชั่นแมนส่งมาแล้วแต่ยังไม่ถึง

    เรื่องซิ้งไม่แน่นนี้ผมก็ไม่ทราบนะว่ามันยังไงแน่ แต่ผมอาศัยว่า ขันจนเกลียวที่น็อตมันจมลงไปในบอร์ดมิดแล้วอ่ะ คือมองจากด้านบนบอร์ดจาไม่เห็นเกลียวน็อตแล้วอ่ะครับ ไม่รู้ว่าแน่นพอไหม อีกอย่างผมตั้งเคสนะครับ มันก็ลั๊งบอร์ดโก่งๆนิดนึงอ่ะ แต่ก็ยังแน่นหนาดีอยู่ ไม่ทราบว่าต้องปรับปรุงอารายไหมเอ่ย

  14. #14
    OverclockZone Member saikano's Avatar
    Join Date
    18 Sep 2006

    Default

    E72 E73 Tem มานชอบมั่วคับป๋มIdel70 ตอนอัดE7200+Tuniq ไฟ1.52 ไปที่ 4.323PI32X2 ผ่านไม่เหนมีปัญหาเลย เล่นมาเปนเดือนๆ

  15. #15
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    ตอนนี้ได้ตามรูปอ่ะครับ

    คือCPUผมมันใช้ไฟน้อยมากๆอ่ะครับ

    ผมทดสอบที่ 400x10 4.0GHz
    โดยคอยดูความร้อนไม่ให้เกิน 80+อ่ะครับ

    ผมร้อนตั้งค่าต่างๆตามนี้

    PCI E (MHz) 102
    แรม 1066
    5-5-5-5-30

    Load-Line Enabled
    CPU Vcore 1.31875 V ไฟจริง 1.28
    CPU Term.. 1.350 V
    CPU ALL 1.50 V

    MCH Core 1.20 V
    MCH Ref.. 0.82.. V

    DRAM Volt.. 2.34 V. ไฟจริง 2.32

    และไล่ไฟดูตามนี้อ่ะ (บูตติดเข้าวินโดว์ได้ทุกค่า)
    1.30625----1.264--75 องศา
    1.31250----1.28---80
    1.31875----1.28---84
    1.33125----1.296--88+

    ในรูปก็ไฟ 1.31875 84องศา ไฟจจริง 1.28
    -เทส32M ผ่าน
    -OCCT ได้ 1.20 นาที
    -ออโทตได้ 2 นาทีก่าๆ จอแดงอ่ะ

    เรื่องไฟแรมนี่ลงตัวแล้วอ่ะครับ
    2.32 V. 1066 5-5-5-5-30 ร้อนนิดๆถึงขั้นจับไม่ได้ตอนเทส100เปอร์

    ถ้าไฟต่ำกว่า 1.3000 บูตติดแต่ จามีบลูสกรีน

    ทำไงดีครับ จาเอา4.0GHz ไฟCPUอัดได้ไม่เกิน 1.31875---1.28 เทพจัดไฟน้อยมากๆ

  16. #16
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    ^
    ^
    ช่วยๆกันหน่อยครับ ข้างบนอ่ะทำไงต่อดี

  17. #17
    OverclockZone Member gochi's Avatar
    Join Date
    16 Oct 2007
    Location
    อ.พบพระ จ.ตาก

    Default

    Quote Originally Posted by songpol_oot View Post
    ตอนนี้ได้ตามรูปอ่ะครับ

    คือCPUผมมันใช้ไฟน้อยมากๆอ่ะครับ

    ผมทดสอบที่ 400x10 4.0GHz
    โดยคอยดูความร้อนไม่ให้เกิน 80+อ่ะครับ

    ผมร้อนตั้งค่าต่างๆตามนี้

    PCI E (MHz) 102
    แรม 1066
    5-5-5-5-30

    Load-Line Enabled
    CPU Vcore 1.31875 V ไฟจริง 1.28
    CPU Term.. 1.350 V
    CPU ALL 1.50 V

    MCH Core 1.20 V
    MCH Ref.. 0.82.. V

    DRAM Volt.. 2.34 V. ไฟจริง 2.32

    และไล่ไฟดูตามนี้อ่ะ (บูตติดเข้าวินโดว์ได้ทุกค่า)
    1.30625----1.264--75 องศา
    1.31250----1.28---80
    1.31875----1.28---84
    1.33125----1.296--88+

    ในรูปก็ไฟ 1.31875 84องศา ไฟจจริง 1.28
    -เทส32M ผ่าน
    -OCCT ได้ 1.20 นาที
    -ออโทตได้ 2 นาทีก่าๆ จอแดงอ่ะ

    เรื่องไฟแรมนี่ลงตัวแล้วอ่ะครับ
    2.32 V. 1066 5-5-5-5-30 ร้อนนิดๆถึงขั้นจับไม่ได้ตอนเทส100เปอร์

    ถ้าไฟต่ำกว่า 1.3000 บูตติดแต่ จามีบลูสกรีน

    ทำไงดีครับ จาเอา4.0GHz ไฟCPUอัดได้ไม่เกิน 1.31875---1.28 เทพจัดไฟน้อยมากๆ
    เท่าที่ผมเคยลอง E7300 สเปกตามลายเซ้น 4.0 เทสทุกอย่างผ่านหมด ใช้ ไฟ 1.344 ครับ
    1.28 รัน 3d 03 05 06 pi32 ผ่านหมด แต่ Othort ไม่ผ่าน
    4.5 ไฟ 1.4+เลยครับ ถ้าจะเอาไฟน้อยๆ ก็ได้นะผมว่าเล่นยิงไข่ได้ แต่ถ้ารันหนักๆ คงไม่ไหว

  18. #18
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    Quote Originally Posted by gochi View Post
    เท่าที่ผมเคยลอง E7300 สเปกตามลายเซ้น 4.0 เทสทุกอย่างผ่านหมด ใช้ ไฟ 1.344 ครับ
    1.28 รัน 3d 03 05 06 pi32 ผ่านหมด แต่ Othort ไม่ผ่าน
    4.5 ไฟ 1.4+เลยครับ ถ้าจะเอาไฟน้อยๆ ก็ได้นะผมว่าเล่นยิงไข่ได้ แต่ถ้ารันหนักๆ คงไม่ไหว
    ครับ จาลองดูไฟ 1.344 อิอิ เขาเรามันไม่ชอบไฟมาก ร้อนบรรลัย

  19. #19
    ps000000
    Guest

    Default

    RAM แจ่ม
    บอร์ด โอ
    CPU โอ
    ซิ้งค์ก็โอ

    4.0 ผมว่าไม่ควรมีปัญหา

  20. #20
    OverclockZone Member songpol_oot's Avatar
    Join Date
    27 Dec 2007
    Location
    อยู่ โคราช/ชัยนาท ครับ

    Default

    Quote Originally Posted by ps000000 View Post
    RAM แจ่ม
    บอร์ด โอ
    CPU โอ
    ซิ้งค์ก็โอ

    4.0 ผมว่าไม่ควรมีปัญหา
    อืมๆ ปัญหาตอนี้ไม่ค้างแล้ว

    แต่ความร้อนที่มีมากเกิน ไฟก็ใช้ซะน้อยกว่าคนอื่น
    มันดีหรือไม่ดีหว่าเหนี่ย

    ไฟ 1.28 ยัง 400x10ได้เลย งง ครับ ร้อนไป80+เลย ไฟ1.28 แท้ๆ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •