overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: อยากสอบถามครับมีปัญหาในการ oc E8400 ครับ

  1. #1
    OverclockZone Member
    Join Date
    19 Mar 2008

    Default อยากสอบถามครับมีปัญหาในการ oc E8400 ครับ

    คือมีปัญหางงๆอยู่ที่เรื่องของ Core speed อะครับมันไม่เท่ากันงะ - -*

    คือผมต้องการจะ oc ให้เป็น 3.2 อะครับเเต่ใน my computer บอกเป็น 3.6

    ใน CPUZ บอก core speed เป็น 3200 ในโปรแกรม test เป็น 3600


    อันนี้ในโปรแกรม Test นะครับ




    อันนี้ของ CPUz




    เเละสุดท้ายของเจ้า My Computer




    งงมากเลยครับเป็นเพราะอะไรเหรอครับเนี่ย?
    Last edited by dirrenjer; 9 Mar 2009 at 09:47:14.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ดูที่ CPU Z เป็นหลัก สำหรับ GHz จริง
    ส่วนความร้อนให้ดูที่ Core #0 / Core #1

  3. #3
    jor_3230's Avatar
    Join Date
    21 Nov 2006
    Location
    รังสิต-สระบุรี

    Default

    ของผมก็ผิดปกติเหมือนกันครับ ตามรูป

  4. #4
    OverclockZone Member rial_kung's Avatar
    Join Date
    26 Feb 2008
    Location
    รามอินทรา กม.8

    Default

    orthos มันจะใช้ค่าตัวคูณสูงสุดของ cpu มาคูณ FSB ครับ ถึงแม้ปรับตัวคูณลงมา มันก็ยังใช้ค่าสูงสุดอยุ่ดี แต่ค่าจริงๆที่ใช้งานดู cpu-z ดีกว่าครับ

  5. #5
    OverclockZone Member
    Join Date
    21 Sep 2006
    Location
    รามคำแหง

    Default

    แลกกับE8200ผมมั้ยครับใช้งานอยุ่ที่3.8ครับ อิอิ สดใสมากมาย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •