overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ช่วยหน่อยงับ เปิดเครื่องไม่ติด โอ แรม

  1. #1
    OverclockZone Member hikkie's Avatar
    Join Date
    31 Aug 2008

    Default ช่วยหน่อยงับ เปิดเครื่องไม่ติด โอ แรม

    พอดีไปเจอแนว โอ แรม มาเลยลอง ปรับ Timings แรมครับ
    จาก 5 5 5 18 ไปเป็น 4 4 4 12 แล้วมันก็เปิดไม่ติดเลย
    จะกลับไปปรับใน ไบออส ก็ไม่ได้ เปิดไม่ติด
    Clear CMOS ก้แล้ว ขอบคุณงับ

  2. #2
    ps000000
    Guest

    Default

    ถอดออกแถวนึงครับ ถอดถ่านถอดปลั๊กสัก 5 นาที แล้วลองเปิด

  3. #3
    OverclockZone Member injustic's Avatar
    Join Date
    18 Jul 2008

    Default

    ตามนั้น

  4. #4
    OverclockZone Member hikkie's Avatar
    Join Date
    31 Aug 2008

    Default

    เหมือนเดิมครับ บูทไม่ติด จิกระพริบๆ
    โอ้ย อย่าบอกต้องไปส่งเครม - -*
    ไบออส เสียป่าวงับ

  5. #5
    OverclockZone Member hikkie's Avatar
    Join Date
    31 Aug 2008

    Default

    ดันๆๆ รอผู้รู้

  6. #6
    OverclockZone Member hikkie's Avatar
    Join Date
    31 Aug 2008

    Default

    ดันๆๆๆ

  7. #7
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    ถอดแรมใส่ใหม่รึยัง

    ถ้าทำแล้ว

    ถอดให้หมดแล้วประกอบใหม่

    ถ้าทำแล้ว


    เครม

  8. #8
    sexmancom's Avatar
    Join Date
    8 May 2008
    Location
    ต.ท่าตอน อ.แม่อาย จ.เชียงใหม่ 50280

    Default

    ถอดถ่านถอดสายpowerสายจ่ายไฟ
    รอไว้ซักครึ่งชั่วโมงใส่กลับไปใหม่ลองดู

  9. #9
    OverclockZone Member hikkie's Avatar
    Join Date
    31 Aug 2008

    Default

    ได้แว้ว ถอด แม่มทุกอย่างเลยแล้วไล่ประกอบทีละตัว
    ก่าจะได้ ><"
    ขอบคุณทุกท่าน ครับ

    จะ OC ต่อดีไหมเนียเรา ก็นะ ซื้อชุดน้ำมาทั้งที อยากได้ E4400 2.5 ><
    FSB เท่าไรดี vcore เท่าไร งับ ผู้ชำนาญ ชี้แนะหน่อย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •