overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: คล็อกแรม ชิพ TP-D43 ขอคำแนะนำด้วยครับ

  1. #1
    OverclockZone Member digimon's Avatar
    Join Date
    18 Sep 2006

    Default คล็อกแรม ชิพ TP-D43 ขอคำแนะนำด้วยครับ

    ผมใช้แรม kingston 1G/400 ชิพ TP-D43 16ชิพ
    แล้วผมได้ทำการคล็อกแบบทดแรม(คือต้องการให้ซีพียูวิ่งที่ 2.4GHz)
    ซึ่งสามารถลากบัสไปได้แค่ 218 (เดิม 200) เองครับแต่ผมได้ปรับไฟเพิ่มแต่อย่างใด
    ในไบออสปรับเป็น Auto (เดิม 2.6V) ถ้าผมถ้าผมปรับเพิ่มไฟมากขึ้นเอง
    จะช่วยให้ลากได้เพิ่มมากขึ้นกว่าเดิมมั้ยครับแล้วควรปรับเป็นเท่าไหร่ดีครับ

    ขอบคุณมาก ๆ ครับผมสำหรับคำตอบทุก ๆ ท่าน

    AMD Athlon64 2800 S.754
    Kingston 1G/400
    Powercolor Radeon 9550 128M/128b
    MSI K8N Neo-FSR

  2. #2
    OverclockZone Member pepee's Avatar
    Join Date
    18 Sep 2006
    Location
    ลำลูกกา-สะพานใหม่-แยกอโศก+สุขุมวิท

    Default

    เท่าที่ผมเคยใช้แรมตัวนี้มานะคับ
    ปรับ ht = 3
    ทดแรม 166 cl2.5-3-3-6 V.mem 2.8
    ปรับบัส cpu 280 V.core 1.45
    ลองดูละกันคับ

  3. #3
    OverclockZone Member
    Join Date
    11 Dec 2006
    Location
    GMM Grammy !!~*

    Default

    ใช้ชิปเดียวกันเลยครับ 1G ตัวเดียวเหมือนกัน

    แต่ผมใช้ที่ 230 ได้นะครับ 235 ก็ยังใช้ด้ แต่ไม่ค่อยเสถียรเท่าใดนัก

  4. #4
    OverclockZone Member digimon's Avatar
    Join Date
    18 Sep 2006

    Default

    ขอบคุณครับผม ^ ^

  5. #5
    OverclockZone Member top41's Avatar
    Join Date
    16 Sep 2006
    Location
    ในใจเธอ

    Default

    ผมก็ใช้นะครับ แต่ตัว 8 ชิพ
    ลากได้ 220 ก็ตายแล้วครับ
    ทำให้ผมหงุดหงิอดอย่างแรง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •