overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ถามเรื่องm/b Asus M3N-H/hdmi หน่อยครับ

  1. #1
    OverclockZone Member
    Join Date
    22 Jun 2007

    Default ถามเรื่องm/b Asus M3N-H/hdmi หน่อยครับ

    คือผมซื้อมาตามนี้ครับ
    m3n-h
    phenimX3 8650
    His HD 4830
    Ram Corsair 2Gb/800

    คือผมลงwindows ไม่ได้ขึ้นจอฟ้าตลอด ลองลงทุกwindows เท่าที่ผมมีแล้ว อาการเดียวกันหมดเลยครับ อยากทราบว่า M/b รุ่นนี้ต้องใส่ dual รึปล่าว ใส่ram ปัญหาเกิดจากการใส่ram แถวเดียวรึปล่าวครับ แต่ใส่ไปแล้ว บอร์ดมันก็เห็นว่าใส่ ram2gb

    error 0x000004E

    ช่วยตอบด้วยนะครับ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    อยากทราบว่า M/b รุ่นนี้ต้องใส่ dual รึปล่าว
    ไม่เกี่ยว

    ปัญหาเกิดจากการใส่ram แถวเดียวรึปล่าวครับ
    ก็ไม่เกี่ยว

    error 0x000004E
    ถอดแรมมาขัด หรือไม่ก็ส่งเคลมครับ ถ้าไม่มีแรมอื่นลอง

  3. #3
    OverclockZone Member Noolek's Avatar
    Join Date
    13 Sep 2007
    Location
    ตลิ่งชัน , ปากเกร็ด

    Default

    แผ่น MO รึเปล่าครับ ถ้าใช่ ให้ลองแผ่นเดิมๆ ดูครับ เพื่อนผมก็ลงไม่ได้ซักแผ่น

  4. #4
    OverclockZone Member
    Join Date
    22 Jun 2007

    Default

    ขอบคุณที่ตอบครับ สรุป ram เสีย พึ่งซื้อมานะเนี้ย
    พออีกวันบอร์ดเน่า
    สรุปผมกลับไปเปลี่ยนที่ร้าน 2 ตัว คือ บอร์ด กับ ram ซวยจริงๆ

  5. #5
    OverclockZone Member madoadza's Avatar
    Join Date
    11 Jun 2008
    Location
    บ้านโป่ง ราชบุรี

    Talking

    Quote Originally Posted by blueblood View Post
    ขอบคุณที่ตอบครับ สรุป ram เสีย พึ่งซื้อมานะเนี้ย
    พออีกวันบอร์ดเน่า
    สรุปผมกลับไปเปลี่ยนที่ร้าน 2 ตัว คือ บอร์ด กับ ram ซวยจริงๆ
    ยังดีนะครับหาสาเหตุได้ ได้เปลี่ยน ดีกว่าใช้ๆไปแล้วเสีย มี'รมณ์แน่งานนี้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •