overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: X-fi ผมผิดปกติป่าว

  1. #1
    OverclockZone Member kuroro's Avatar
    Join Date
    13 Jan 2007

    Default X-fi ผมผิดปกติป่าว

    คือเวลาเปลี่ยนโหมด ไม่ว่าจะเปลี่ยนไปโหมดไหน จะมีเสียงดังปุ 2 ครั้งแล้วถึงเปลี่ยนโหมดให้ เสียงเหมือนตอนเปิดลำโพงเลย ผมลองปิดเสียงจากคอมแล้วก็ยังมีเสียงเหมือนเดิม ไม่ว่าจะเปิดเสียงลำโพงดังขนาดไหนก็ตาม จะไม่มีเสียงก็ต่อเมื่อปิดลำโพง ผมลองเปลี่ยนลำโพงตัวอื่นแล้วก็เป็นเหมือนเดิม หูฟังก็เป็น ไม่ทราบว่าการ์ดผมมีปัญหาหรือป่าวครับ

  2. #2
    OverclockZone Member sit02's Avatar
    Join Date
    4 Aug 2007

    Default

    ปกติครับ

  3. #3
    OverclockZone Member kuroro's Avatar
    Join Date
    13 Jan 2007

    Default

    แต่ของเพื่อนผมไม่มีเสียงนะอย่างว่านะ ทั้งๆที่ซื้อพร้อมกัน ผมก็เลยสงสัยครับ

  4. #4
    OverclockZone Member
    Join Date
    31 Jul 2008

    Default

    ของผมมีครับ ปุๆ

  5. #5
    OverclockZone Member yoknipas's Avatar
    Join Date
    20 Sep 2006

    Default

    ปกตินะครับ

  6. #6
    OverclockZone Member sit02's Avatar
    Join Date
    4 Aug 2007

    Default

    ที่บางคนมี ไม่มี อยู่ที่ลำโพงครับ เหมือนกับบางคนที่ตอน shut down ลำโพงจะมีเสียง ตุบ

  7. #7
    OverclockZone Member kuroro's Avatar
    Join Date
    13 Jan 2007

    Default

    ขอบคุณทุกท่านที่เข้ามาให้ความเห็นครับ

  8. #8
    OverclockZone Member mike_shinoda's Avatar
    Join Date
    24 Jun 2007

    Default

    เปลี่ยนโหมดที่ก็มีเสียงทีก็เลยเลือกโหมดนั้นตลอด หึหึ -*-

  9. #9
    OverclockZone Member
    Join Date
    22 Mar 2008

    Default

    ของผมไม่มีครับ เปลี่ยนแบบกำลังเล่นเพลงอยู่อยากเปลี่ยนก็ไม่มี ลองมาหลายลำโพงละ

    eacan a-200 altec lansing vs4121blk philips mms321 sterno .... ทั้งหลาย

  10. #10
    OverclockZone Member kuroro's Avatar
    Join Date
    13 Jan 2007

    Default

    จริงหรอครับ ของใครเป็นเหมือนผมเข้ามาตอบด้วยครับ

  11. #11
    OverclockZone Member prasit's Avatar
    Join Date
    14 Nov 2007
    Location
    ใกล้ๆ เซียร์รังสิต & ฟิวเจอร์รังสิต

    Default

    ของผม shut down หรือ เปลี่ยนโหมด ลำโพงก็จะมีเสียง ตุบ (เบาๆนะ แทบจะไม่ได้ยินนะ) ..ลำโพงใช้ eacan a-200(5.1s)

  12. #12
    OverclockZone Member marguy3412's Avatar
    Join Date
    7 Mar 2008
    Location
    COMPUTER ENGINEERING VII : NARESUAN UNIVERSITY

    Default

    ของเค้าก็เปนน

    แต่ดัง ปุ่ เดียว

  13. #13
    OverclockZone Member sunchaic's Avatar
    Join Date
    6 Aug 2007
    Location
    BKK

    Default

    ที่ว่ามีเสียงนี่ ใช้การ์ดรุ่นอะไร กับ ลำโพงรุ่นอะไรกันเหรอครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •