overclockzonefanpage  overclockzoneth  TV  
Results 1 to 16 of 16

Thread: คอมพังอ่ะคับ

  1. #1
    OverclockZone Member
    Join Date
    24 Aug 2007

    Default คอมพังอ่ะคับ

    บอด p5q-pro


    cpu e8400


    กาด 4850


    พาวเวอ raidmax 530 คับ


    คือตอนแรกก็เปิดปกติ


    พอดีได้ซิ้ง ccfมา

    เลยมาลากในไบออส


    เพิ่มไฟcpu ไป 1.6

    cpu 450*9


    มันก็เปิดติดน่ะคับกำลังรันวินโด้


    อยู่ๆขึ้นอะไรมาไม่รู้คับ อ่านไม่ทัน


    และก็เปิดไม่ติดอีกเลย


    ไม่รู้ว่าเสียที่ตรงไหนอ่ะคับ


    ช่วยวิเคราะห์ที

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ยืนใว้อาลัย 1 นาที

    ถอดถ่านเมนบอร์ด

  3. #3
    OverclockZone Member
    Join Date
    28 Jun 2008

    Default

    วางดอกไม้ 1 ดอกไว้หน้าหลุม
    อาเมน

  4. #4
    OverclockZone Member panut3617's Avatar
    Join Date
    17 Dec 2006
    Location
    ลาดพร้าว โชคชัย4

    Default

    ถอดถ่านเมนบอร์ด ออกซักพักแล้วใส่กลับเหมือนเดิมถ้าไม่ติดก็ ไวอาลัยด้วยครับ ล้อเล่น ประกันอย่างเดียวครับ เครม

  5. #5
    OverclockZone Member TikkyMix's Avatar
    Join Date
    29 Oct 2008
    Location
    โคราช

    Default

    จองศาลา ไว้ยังคับ - -

  6. #6
    OverclockZone Member จอมยุทธ's Avatar
    Join Date
    18 Sep 2006
    Location
    ซ.วัดศรีวารีน้อย-ลาดกระบัง-สุวรรณภู

    Default

    อย่างนี้เรียกแต๊ปรึเปล่า...55



















    เคลียร์ไบออสน่าจะหายครับ ลองดู

  7. #7
    OverclockZone Member
    Join Date
    16 Jan 2009

    Default

    ลองถอดถ่านออกดูครับ

  8. #8
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    เวงกำ

  9. #9
    OverclockZone Member vibe's Avatar
    Join Date
    23 Apr 2008
    Location
    รับของ พาลาเดียม ไอที ประตูน้ำ

    Default


  10. #10
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    สงสัยไม่ได้ไปปรับบัสแรม

  11. #11
    OverclockZone Member vitseed's Avatar
    Join Date
    1 Apr 2008
    Location
    ปทุมธานี - นนทบุรี

    Default

    กรรม

  12. #12
    OverclockZone Member
    Join Date
    24 Aug 2007

    Default

    คือว่าลองถอดถ่านเมนบอดและคับ


    ตอนเปิดสวิตไฟ ไฟตรงเมนบอดก็ไฟเข้าน่ะคับ


    พอกดเปิดเครื่อง พัดลมกาดจอหมุนนิดนึง


    และไม่มีอะไรเกิดขึ้น

    เมนบอดกะ cpu อะไร เปอเซ๊นต์เยอะกว่าอ่ะคับ


    กล่องcpu หายไปและด้วยหาไม่เจอ

    เคลมได้ป่ะอ่ะ

  13. #13
    OverclockZone Member Nihilus's Avatar
    Join Date
    27 Jun 2008
    Location
    ไม่รู้อ่ะ..เมา...

    Default

    Quote Originally Posted by offing View Post
    คือว่าลองถอดถ่านเมนบอดและคับ


    ตอนเปิดสวิตไฟ ไฟตรงเมนบอดก็ไฟเข้าน่ะคับ


    พอกดเปิดเครื่อง พัดลมกาดจอหมุนนิดนึง


    และไม่มีอะไรเกิดขึ้น

    เมนบอดกะ cpu อะไร เปอเซ๊นต์เยอะกว่าอ่ะคับ


    กล่องcpu หายไปและด้วยหาไม่เจอ

    เคลมได้ป่ะอ่ะ
    ผมว่า PSU คงไปแล้วล่ะ

  14. #14
    OverclockZone Member Pikba's Avatar
    Join Date
    13 May 2007
    Location
    นครปฐม

    Default

    ลองเปลี่ยน PSU ครับ ถ้าพัดลมหมุนนิดนึงมันเหมือนไฟเข้าแล้วดับ

  15. #15
    OverclockZone Member
    Join Date
    24 Aug 2007

    Default

    ลองเปลี่ยนพาวเวอซัพไพแล้วคับ


    เป็นเหมือนเดิม


    แต่ที่ผมสังเกตุเห็นน้า


    ขาทองแดงตรงcpu ในเมนบอด


    มันปิ่นหน่อยนึง


    ไม่แน่ใจเพราะเมนบอดหรือ cpuอ่ะคับ


    ถ้าผมไม่มีกล่องอุปกรณ์ จะเอาไปเคลมได้ไหมอ่ะคับ


    ซื้อจากคนละร้าน


    และถ้าเอาไปเคลมเอาไปเครมร้านที่เราซื้อช่ายม่ะคับ


    ^^

  16. #16
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    clear BIOS หมากกกก... 555


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •