overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ใครเคยเป็นแบบนี้บ้างครับ

  1. #1
    OverclockZone Member ratchapong's Avatar
    Join Date
    21 Feb 2007
    Location
    Modify Zone

    Exclamation ใครเคยเป็นแบบนี้บ้างครับ

    คือผมลอง OC E8200 ดู ปรับเฉพาะ Bus อย่างเดียวทุกอย่าง Auto อาการคือเปิดเครื่องแล้วดับ แป๊บหนึ่งก็ติดสามารถใช้งานได้ปกติ แบบนี้เป็นเพราะอะไรเหรอครับ P5Q Deluxe

  2. #2
    OverclockZone Member nununu's Avatar
    Join Date
    9 Jan 2008
    Location
    ?uoz??o?????o

    Default

    บัสเท่าไรครับ?

  3. #3
    OverclockZone Member ratchapong's Avatar
    Join Date
    21 Feb 2007
    Location
    Modify Zone

    Default

    โทษมีครับลืมบอกไป 450 - 480 เกินนี้ไป Boot แล้ว ต้องปรับไรเพิ่มมั้ยหัด OC คับ

    Thank.

  4. #4
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    ปรกติ

  5. #5
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    warm boot ?

    ดับไป 1-2 วิ แล้วติดใหม่ จากนั้นเข้า windows

    ถ้าใช่ก็ปกติ

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    รีเลย์ เป็นเรื่องปกติ

  7. #7
    OverclockZone Member ratchapong's Avatar
    Join Date
    21 Feb 2007
    Location
    Modify Zone

    Default

    ขอบคุณมากเลยครับทุกท่าน ถ้าปกติก็อุ่นใจหน่อยครับ

  8. #8
    OverclockZone Member shady's Avatar
    Join Date
    11 Dec 2006

    Default

    ถ้ามันไม่เป็นอย่างนั้นเวลาoc ไกลๆนี่สิ ลำบาก....ต้องกดตุ่มrestartเอง -.-" dfi p35 แก่ๆ เหอๆ

  9. #9
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    อาการคลื่นสงบก่อน พายุความแรงจะมาคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •