overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: เครื่องกดปุ่ม power ครั้งแรกไม่ติดเลยต้องรอประมาณ 3 วิ ถึงติด เกิดจาก

  1. #1
    OverclockZone Member Toncomen's Avatar
    Join Date
    12 Dec 2007
    Location
    ดอนเมิอง

    Default เครื่องกดปุ่ม power ครั้งแรกไม่ติดเลยต้องรอประมาณ 3 วิ ถึงติด เกิดจาก

    ตอนประกอบใหม่ๆ กด power เครื่องก็ติดเลย แต่หลังจากยกไปร้านให้เค้าดูแรมให้ เวลากด power มันจะติดแปบนึ่ง แล้วดับ รอประมาณ 3 วิเครื่องถึงจะติด ไม่ทราบต้องไปเซ็ตอะไรถึงจะเป็นเหมือนเดิม
    board เป็น Asus P5QE-L
    PSU เป็น TT 550 W

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ได้ไป oc CPU รึปาว
    ถอดถ่านเมนบอร์ดออกแล้วใส่เข้าไปใหม่

  3. #3
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ตามนั้นครับ เวลาOCมันจะติด1ทีแล้วดับ แล้วติดใหม่เป็นธรรมดา

  4. #4
    OverclockZone Member
    Join Date
    1 Sep 2008
    Location
    Bangna BKK.

    Default

    ถ้าเปิดมาเเล้วติดเเป้ปนึง เเล้วก็ดับ เเล้วติดขึ้นมาใหม่ เเสดงว่าปกติครับ สำหรับบอร์ด asus

  5. #5
    OverclockZone Member Toncomen's Avatar
    Join Date
    12 Dec 2007
    Location
    ดอนเมิอง

    Default

    สงสัยเค้าน่าจะ OC แรมให้มั่งคับเห็นใน bios เซ็ตเป็น manual อยู่ ถ้าปล่อยไว้ก็ไม่เป็นไรใช่ป่าวครับ

  6. #6
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ไม่เป็นไรครับ แรม clต่ำต้องเซ็ตครับ ถ้าไม่อยากใช้ก็ ปรับเป็นNormalจบครับ
    แต่จะใช้ความเร็วตามที่แรมระบุไว้ไม่ได้แค่นั้น ใช้ได้ตามความเร็วมาตรฐาน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •