overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: พี่ๆ ช่วยด้วย เครื่องเปิดติด จอติด แต่ ไม่เกิด 5 วินาที จอดับ เครื่องไม่บูทต่อเลย

  1. #1
    OverclockZone Member ASBK's Avatar
    Join Date
    7 May 2007
    Location
    อุบลราชธานี

    Default พี่ๆ ช่วยด้วย เครื่องเปิดติด จอติด แต่ ไม่เกิด 5 วินาที จอดับ เครื่องไม่บูทต่อเลย

    สวัสดีครับ สมาชิกทุกคน

    ผมมีปัญหาเรื่อง เครื่องคอมตัวที่ใช้ทำ ตัดต่อ VDO มีปัญหา ตามกัวข้อที่กล่าวมานะครับ

    เริ่มจาผมกดสวิชต์เปิด เครื่องและจอ ก็เปิดติดเหมือนไม่มีสัญญานผิดปกติ แต่ไม่เกิน 5 วินาที จอดับ เครื่องยังมีไฟเข้าปกติอยู่แต่รู้สึกว่ามันไม่บูตต่อแต่เครื่องมีไฟเข้าอยู่ ปัญหาโดยรวมจะประมาณนี้นะครับ


    เครื่องสเป็ค ดังนี้

    CPU CORE2DUO 4500
    M/B ASUS P5K
    HDD 2 ลูก 250/160
    VGA/ GIGABYE 256 GF8500
    PSU ติดมากับ เคส 550 W
    ออก 2 จอ LG 19" Widescreen

    ผมรอคำตอบจากสมาชิกทั้งคืนนะครับ

  2. #2
    OverclockZone Member Snake's Avatar
    Join Date
    5 May 2007
    Location
    Chonburi

    Default

    ใส่ Heatsink CPU แน่นดีไหมครับ?
    แล้วเสียงจาก BIOS มันดังบิ๊บเดียวปรกติไหม?
    คีย์บอร์ดไฟติดปรกติไหม?(กระพริบทั้ง 3 ดวง พร้อมกัน 1 ครั้ง แล้ว Num lock ค่อยติด)
    แล้วหน้าจอขึ้นอะไรบ้าง?
    ค้างที่เดียวกันตลอดไหม?

    หรือ PSU หว่า?
    Last edited by Snake; 18 Mar 2009 at 20:42:20.

  3. #3
    OverclockZone Member dangersunz's Avatar
    Join Date
    15 Dec 2008

    Default

    ต้องให้ ข้อ มูลที่ ละเอียด อย่าง ข้างบน บอก

  4. #4
    OverclockZone Member ASBK's Avatar
    Join Date
    7 May 2007
    Location
    อุบลราชธานี

    Default

    Quote Originally Posted by Snake View Post
    ใส่ Heatsink CPU แน่นดีไหมครับ?
    แล้วเสียงจาก BIOS มันดังบิ๊บเดียวปรกติไหม?
    คีย์บอร์ดไฟติดปรกติไหม?(กระพริบทั้ง 3 ดวง พร้อมกัน 1 ครั้ง แล้ว Num lock ค่อยติด)
    แล้วหน้าจอขึ้นอะไรบ้าง?
    ค้างที่เดียวกันตลอดไหม?

    หรือ PSU หว่า?
    Heatsink CPU แ่น่นนะครับ

    ไม่มีเสียบ BIOS ดังเลยครับ

    แต่ไฟคีย์บอร์ดขึ้น ขึ้นมาดวงเดียวตรงไฟ Num

    หน้าจอขึ้นตามรูปนี้นะครับ สักพัก จอก็ดับไปเลย แต่เครื่องไม่ดับ
    รูป รูป

  5. #5
    OverclockZone Member ลุงอ๊อด's Avatar
    Join Date
    26 Oct 2006
    Location
    ดอนเมือง O81-31O-8322

    Default

    มานหา HDD มะเจอป่าว

    สาย sata หลวมมั๊ง

  6. #6
    OverclockZone Member parnatiwat's Avatar
    Join Date
    17 Oct 2007
    Location
    ฉะเชิงเทรา

    Default

    ลองปรับไบออสไห้บูตเข้า hdd ยังอะ ทำไมมันไม่ดีเทค

  7. #7
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ถ้าเป็นดังนั้น ลองถอด HD แล้วลองเปิดขึ้นใหม่ดูครับ


    ว่าดัง Beep มั้ย
    ถ้าใช่
    เปลี่ยนสาย HD
    หรือ Test HD bad

  8. #8
    OverclockZone Member magnetic's Avatar
    Join Date
    19 Dec 2007
    Location
    พระราม 2

    Default

    หาHdd ไม่เจอ ลองเช็คสานHdd ดูก่อนครับ ลองเปลี่ยนสายsata ด้วย

  9. #9
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    ลองเสียบสายHDDช่องอื่นดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •