overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: e8400+ P35-ds4 ถามนิดครับ

  1. #1
    OverclockZone Member nuuhamster's Avatar
    Join Date
    5 Jul 2007

    Default e8400+ P35-ds4 ถามนิดครับ

    cpu : e8400

    ram : Gskill PK 800 4gb 4-4-4-12

    MB : P35-DS4

    จะ OC ให้ได้ 3.6Ghz (400*9)

    เซ็ทแรมทุกอย่าง Auto

    ไฟ standard

    พอตั้ง ไว้ 399*9 มันบูตติด ram วิ่งที่ 5-5-5-15

    พอตั้งไว้ 400 บูตไม่ติดเลย รู้สึกเพราะแรมมันวิ่งเต็ม 800 มันเลยปรับ timing ใหม่ (set auto)

    ทำไงดีครับ ตั้งเองให้วิ่ง 5-5-5-15 ก็ยังบูตไม่ติด

    ขอบคุณครับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ฟืนไฟ นะยัดเข้าไป
    บัส 500 อยู่แค่เอื้อม

  3. #3
    OverclockZone Member nuuhamster's Avatar
    Join Date
    5 Jul 2007

    Default

    คือสงสัยว่า จาก bus 399

    ไป 400 ทำไมไม่ติด TT หรือแค่นี้ต้องเพิ่มไฟครับ

    คือพอดีแต่ก่อน ใช้ ram ตัวอื่นเคย บูตได้ ไฟเดิมอ่ะครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by nuuhamster View Post
    คือสงสัยว่า จาก bus 399

    ไป 400 ทำไมไม่ติด TT หรือแค่นี้ต้องเพิ่มไฟครับ

    คือพอดีแต่ก่อน ใช้ ram ตัวอื่นเคย บูตได้ ไฟเดิมอ่ะครับ
    ถามผม เหรอ -..-
    งั้นรอท่านด้านล่างตอบ นะ หิหิหิ

  5. #5
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    ลองเอา setFSB ลากดูจิผ่านบัส 400 ได้หรือป่าว แต่ผมว่าน่าจะได้

    อย่างนี้ต้องเพิ่ม ไฟ nb fsb แล้วคับ ลองดูคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •