overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11
  1. #1
    tumtumllll's Avatar
    Join Date
    8 Mar 2009
    Location
    RMUTP พระนครเหนือ

    Smile เปลี่ยน การ์ดจอแล้ว ภาพค้างครับ...

    พอดี เมื่อก่อนใช้ ออนบอร์ดNvidia7100 แล้วเอา PCi EX 8500gt 9500gt มาแยก กลัวออนบอร์ดมันพัง
    ปรากฎว่า เปิดเว็บหลายๆๆหน้า ภาพมันจะซ้อนๆๆกัน ทำอะไรไม่ได้เลย
    ปล. การ์ดจอ ของใหม่เลยนะครับ ลองดูหลายตัวแล้ว เหมือนกันเลย.
    ช่วยดูให้ทีว่าเป็นอะไรครับ..
    รูป รูป

  2. #2
    OverclockZone Member m_e_n_g's Avatar
    Join Date
    29 Nov 2007
    Location
    เมืองเพชรฯ & บางนา

    Default

    มีนางกวักด้วยวุ้ย.....

  3. #3
    OverclockZone Member
    Join Date
    10 Mar 2009

    Default

    ลองดูหลายตัวหมายถึง

    รุ่นเดียวกัน ใช่หรือป่าวคับ

  4. #4
    OverclockZone Member converseboy's Avatar
    Join Date
    17 Oct 2008
    Location
    Ubonratchatani 34000

    Default

    เป็นไรหว่า

  5. #5
    OverclockZone Member LordPongpon's Avatar
    Join Date
    16 Oct 2008

    Default

    ลงไดร์เวอร์ยังครับ PSU นี่เท่าไร ลองบอกสเปกประกอบครับ

  6. #6
    OverclockZone Member monkeypond's Avatar
    Join Date
    19 Nov 2008

    Default

    ไดรเว่อโลด

  7. #7
    OverclockZone Member
    Join Date
    10 Mar 2009

    Default

    ก็ไม่เห็นมาตามกระทู้

    1 ลองลงไดเวอร์ ใหม่ดู ลองโหลดจากwebsite ผู้ผลิต

    และที่ผมถามว่า

    ที่บอกว่าเปลี่ยนหลายตัวแล้ว

    รุ่นเดียวกัน ตลอดเลยใช่หรือป่าว

    ถ้าใช่

    ลองเปลี่ยนรุ่นอื่นดู

    เพราะ pci บางตัว ไม่ support m/b บางรุ่น

  8. #8
    tumtumllll's Avatar
    Join Date
    8 Mar 2009
    Location
    RMUTP พระนครเหนือ

    Default

    m/b asus p5n-em
    psu delux450w ไม่เต็ม
    cpu e5200
    ram ddr2 800 2gb*1
    ตอนแรกใช้ asus 8500gt ต่อมา spark95000gt
    เหมือนกันเลย.

  9. #9
    OverclockZone Member LordPongpon's Avatar
    Join Date
    16 Oct 2008

    Default

    แนะนำนะครับ ถอนไดร์เวอร์เก่าทั้งหมดแล้วลงใหม่ ถ้าไม่ได้ผมว่าลอง Format

  10. #10
    tumtumllll's Avatar
    Join Date
    8 Mar 2009
    Location
    RMUTP พระนครเหนือ

    Default

    ปกติแล้ว พอเราติดตั้งการ์ดจอ แยก แล้ว ออนบอร์ดมันจะปิดเอง อัตโนมัติรึเป่า..
    ต้องเข้าไปปิดเองมั้ยอะครับ..

  11. #11
    OverclockZone Member first22948's Avatar
    Join Date
    2 Jan 2008
    Location
    แฮปปี้แลนด์

    Default

    Quote Originally Posted by tumtumllll View Post
    ปกติแล้ว พอเราติดตั้งการ์ดจอ แยก แล้ว ออนบอร์ดมันจะปิดเอง อัตโนมัติรึเป่า..
    ต้องเข้าไปปิดเองมั้ยอะครับ..
    ปิดเอง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •