overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: ฮาดดิสทำงานผิดปกติ ช่วยแนะนำทีคับ

  1. #1
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default ฮาดดิสทำงานผิดปกติ ช่วยแนะนำทีคับ

    คือปกติผมเล่นไรไม่มีกระตุก แต่ ตอนนี้ ทำไรรู้สึกจะกระตุกหมดเลยอะคับ กระตุกเป้นพักๆ นานๆที แต่เป้นบ่อย รู้สึกว่าจะเป็นที่ฮาดิสอะคับ เกี่ยวรึป่าวที่ผมโหลดบิททั้งวันทั้งคืนทำให้ฮาดิสผิดปกติแล้วพอมีวิธีตรวจสอบหรือแก้ใขรึป่าวคับ

  2. #2
    OverclockZone Member
    Join Date
    27 Dec 2006

    Default

    เป็นเหมือนกันครับ winamp ยังกระตุกเลย แต่คิดว่าไม่น่าเกี่ยวลองลง วินโดวใหม่ยังครับ

  3. #3
    OverclockZone Member -DoMyoJi-'s Avatar
    Join Date
    3 Mar 2009
    Location
    กรุงเทพ-สาย4-ทวีวัฒนา

    Default

    ลองรีสตาร์ทคอม ยังครับ

  4. #4
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default

    ลองหมดแล้วคับ อาการมันเหมือนเดิมอะคับ รุ้สึกเวลาจะเปิดหลายๆอย่างแล้วมันจะดีเลย์นานอะคับ อย่างผมเปิดโหลดบิทแล้ว ผมจะไรท์หนังแค่เปิดเข้าโปรแกรม nero ก็ ดีเลย์ นานผิดปกติอะคับ ถ้าเปิดบิทแล้วเข้าเกมก็ นานกว่าๆปกติแต่เวลา เล่นเกมก็ปกติอะคับไม่มีกระตุกไม่มีหน่วง พผมพับหนน้าจอมาเปิดดูบิทว่าโหลดได้เท่าไหร่แล้วกับดีเลย์ ไม่ต่ำกว่า 20วิเลยอะคับ ทั้งที่แต่ก่อนไม่มีปัญหาเลยคับ

  5. #5
    OverclockZone Member fordsupra's Avatar
    Join Date
    7 Feb 2008

    Default

    ลอง Defrag HDD ดูคับ น่าจะช่วยได้ อีกอย่างเช็คเรื่องความร้อนด้วยก็ดีคับ 35 กำลังดีกับ HDD คับ หุหุ

  6. #6
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default

    Quote Originally Posted by fordsupra View Post
    ลอง Defrag HDD ดูคับ น่าจะช่วยได้ อีกอย่างเช็คเรื่องความร้อนด้วยก็ดีคับ 35 กำลังดีกับ HDD คับ หุหุ
    ความร้อนมันอยุ่ราว 40-45 อะคับ แล้วอีกอย่างเรื่อง defrag ถ้าผมใช้ของวินโดก็ ดีแฟกได้ปกติ แต่ถ้าผมใช้จำพวก o&o , defraggler มันจะขึ่นที่ 1% แล้วไม่วิ่งต่อเลยอะคับ ผมรอแล้วรอเล่าจนต้องปิดไปคับ

    นี่อะคับ เช้ค bad ไม่มี

  7. #7
    OverclockZone Member fordsupra's Avatar
    Join Date
    7 Feb 2008

    Default

    Quote Originally Posted by kaesoda View Post
    ความร้อนมันอยุ่ราว 40-45 อะคับ แล้วอีกอย่างเรื่อง defrag ถ้าผมใช้ของวินโดก็ ดีแฟกได้ปกติ แต่ถ้าผมใช้จำพวก o&o , defraggler มันจะขึ่นที่ 1% แล้วไม่วิ่งต่อเลยอะคับ ผมรอแล้วรอเล่าจนต้องปิดไปคับ

    นี่อะคับ เช้ค bad ไม่มี
    พาทิชันนั้นเป็น FAT ป่ะคับ ถ้าใช่ นานโคตรคับขอบอก แต่ถ้า NTFS แล้วนานขนาดนั้น แปลกๆอยู่ (แต่เป็นผม นานยังไงก็รอนะ) ยิ่งโหลดบิตด้วยยิ่งแล้วเลย

  8. #8
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default

    Quote Originally Posted by fordsupra View Post
    พาทิชันนั้นเป็น FAT ป่ะคับ ถ้าใช่ นานโคตรคับขอบอก แต่ถ้า NTFS แล้วนานขนาดนั้น แปลกๆอยู่ (แต่เป็นผม นานยังไงก็รอนะ) ยิ่งโหลดบิตด้วยยิ่งแล้วเลย
    ntfs คับ ในรูป เป้นตอน idle คับ ไม่ได้เปิดไรเลยนานของผมนิ ครึ่งวันนะคับ

  9. #9
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    สาย SATA ไม่ดีหรือเปล่า

  10. #10
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default

    สายสาต้าของแท้ เลยนะคับ

  11. #11
    OverclockZone Member fordsupra's Avatar
    Join Date
    7 Feb 2008

    Default

    Quote Originally Posted by kaesoda View Post
    ntfs คับ ในรูป เป้นตอน idle คับ ไม่ได้เปิดไรเลยนานของผมนิ ครึ่งวันนะคับ
    นานขนาดนั้น HDD ท่านเท่าไหร่ล่ะนี่ ว่าแต่ถ้า Defrag ครึ่งวันแล้วเนียน จะยอมเสียเวลามั้ยน๊า

  12. #12
    OverclockZone Member kaesoda's Avatar
    Join Date
    19 Apr 2008

    Default

    Quote Originally Posted by fordsupra View Post
    นานขนาดนั้น HDD ท่านเท่าไหร่ล่ะนี่ ว่าแต่ถ้า Defrag ครึ่งวันแล้วเนียน จะยอมเสียเวลามั้ยน๊า
    อครึ่งวันแล้วสร้จคงจะดี แต่รอครึ่งวันแล้ว อยู่ที่ 1% เนี่ยมันยังไงอยู่น่าคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •