overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ลงBitdefenderแล้วซีพียูทำงานหนักเปิดเว็บได้ช้าควรแก้ไข้อย่างไรคับ

  1. #1
    OverclockZone Member hacktcc's Avatar
    Join Date
    8 Dec 2008

    Unhappy ลงBitdefenderแล้วซีพียูทำงานหนักเปิดเว็บได้ช้าควรแก้ไข้อย่างไรคับ

    ตานหัวข้อเลยคับรู้สึกรำคารมากตอนเปิดเครื่องตอนแรกหมาไฟก็เปิดเว็บได้แร็วเป็นปกติแต่พอเปิดเครื่องไปได้ซัก5นาทีหมาไฟกลับเปิดเว็บได้ช้ามากๆซีพียู4คอร์จากที่เคยวิ่งกันชิวๆกับวิ่ง100เปอเซ็นถึง2คอร์ควรตั้งค่าBitdefenderยังไงคับหรือควรแก้ปัญหาที่ส่วนไหนคับ

    ปล.ผมใช้Bitdefender Total Security 2009คับ

  2. #2
    OverclockZone Member ฺBIOHAZARD's Avatar
    Join Date
    20 Jan 2009
    Location
    เมืองเลย

    Default

    เอาออกแล้วใช้ KIS2009 ครับไม่กินทรัพยากรมาก ผมก็ใช้อยู่^^

  3. #3
    OverclockZone Member hacktcc's Avatar
    Join Date
    8 Dec 2008

    Default

    อ่าไปๆมาพอไช้ไปได้ซักพักเครื่องก็กลับมาเบาเหมือนเดิมหมาไฟทำงานปกติงงมากเลยคับ

  4. #4
    OverclockZone Member ฺBIOHAZARD's Avatar
    Join Date
    20 Jan 2009
    Location
    เมืองเลย

    Default

    ซะงั้น - -"

  5. #5
    OverclockZone Member aeynoiiz's Avatar
    Join Date
    23 Jan 2009

    Default

    พึ่งลง มัน ก้อ จะ ทำการ อัพ เดด กับ สแกนให้ ออโต้นะ
    เลยเปนงี้ก้อได้

  6. #6
    OverclockZone Member hacktcc's Avatar
    Join Date
    8 Dec 2008

    Default

    อ้อคับไครู้วิธีตั้งค่าBitdefender Total Security 2009ก็ช่วยเนะนำด้วยคับตอนนี้เหมือนมีของดีอยู่ในตัวแต่ไช้ไม่ค่อยเป็นไงไม่รุ้

  7. #7
    OverclockZone Member hacktcc's Avatar
    Join Date
    8 Dec 2008

    Default

    อาการมันกลับมาเป็นอีกระคับเป็นๆหายๆT_T

  8. #8
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ไม่ได้กวนนะครับ
    เเต่เเน่นำอย่างอื่น...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •