overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ท่านที่ใช้ATI Value Current 4870x2 ทำไม่รายงานที่ 507/500

  1. #1
    OverclockZone Member phoodit's Avatar
    Join Date
    21 Aug 2008

    Default ท่านที่ใช้ATI Value Current 4870x2 ทำไม่รายงานที่ 507/500

    ทั้งที่ปรับอยูที 750/900
    เช็คใน Gpuz ก็รายงานว่าทำงานที่ 507/500 จริงๆ
    ลองลงมาหมดเเล้วไดรเวอร์ 9.1 9.2 9.3 เหมื่อนกัน
    ไม่ทราบมันเป็นอะไรครับทำไมมันไม่ตรงตามสเป็ค ที่เราปรับไว้
    ขอความกรุณาด้วยขอรับ
    ลืมบอกผมใช้ เอ็กพี 64 เเละ วิสต้า 64 ก็เหมื่อนกันครับ
    รูป รูป
    Last edited by phoodit; 23 Mar 2009 at 19:38:01.

  2. #2
    OverclockZone Member maxx2007's Avatar
    Join Date
    17 Sep 2008
    Location
    ไกลเติบ ^^"

    Default

    55555+ คำถามยอดฮิต

  3. #3
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    mem คูณ 2

  4. #4
    OverclockZone Member phoodit's Avatar
    Join Date
    21 Aug 2008

    Default

    Quote Originally Posted by maxx2007 View Post
    55555+ คำถามยอดฮิต
    โอ๋ ท่านผู้รู้ช่วยไขข้อข้องใจ ข้าน้อยด้วยเิถิด

  5. #5
    OverclockZone Member phoodit's Avatar
    Join Date
    21 Aug 2008

    Default

    เเสดงว่าไม่ได้มีอะไรผิดปรกติ ใช้ไมขอรับ
    อืม
    ขอบคุณมากเด้อครับ

  6. #6
    OverclockZone Member icexxx's Avatar
    Join Date
    10 Jan 2008

    Default

    Quote Originally Posted by kgb99 View Post
    mem คูณ 2
    4870
    mem x 4 ครับมะช่ายหรอครับ

  7. #7
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    Quote Originally Posted by icexxx View Post
    4870
    mem x 4 ครับมะช่ายหรอครับ
    อ้อ ใช่ครับ ลืมไป ขออำภัย อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •