overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ทำไมผมทดแรมไม่ได้ ทดจาก 800 เป็น 667 แล้วจอฟ้า

  1. #1
    OverclockZone Member liverpool623's Avatar
    Join Date
    31 May 2008

    Default ทำไมผมทดแรมไม่ได้ ทดจาก 800 เป็น 667 แล้วจอฟ้า

    cpu athlon 5200+ clock 3.10 ไฟ 1.4 13*240
    ram kingston bus 800 ไฟ 2.2
    mb alive NF7G FullHd
    อาการคือ ใช้ bus 800 ได้ไม่มีปัญหา แต่พอ ลดเหลือ 667 หรือ 533 เท่านั้นแหล่ะคับ จอฟ้าเลย
    ผมไม่เข้าใจว่าทำไมถึงเป็นอาการแบบนี้

    เรียนผู้รู้ช่วยหน่อยนะคับ ขอบคุณมาก
    Last edited by liverpool623; 24 Mar 2009 at 13:53:25.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไฟแรมมากไป
    แรมบัส 800 เพิ่มไฟ 2.2 V. เลยเหรอ -..- (2.2 V. เค้าบัส 1000 กว่าๆ กันละ)
    ปกติบัส 800 ไฟ Auto ก็ได้นี้ 1.8 V.
    ทดบัสแรม ยิ่งแทบไม่ต้องเพิ่มไฟแรมเลย เพราะวิ่งต่ำกว่าสเปกจริง
    เกิน limit มากไปก็ เอ๋อแบบนั้นละ
    Last edited by TWK.; 24 Mar 2009 at 13:48:09.

  3. #3
    OverclockZone Member liverpool623's Avatar
    Join Date
    31 May 2008

    Default

    อ๋อ ขอบคุณมากคับ ผมไม่รู้ นึกว่ามันไม่พอเลยให้เหลือๆ ลืมคิดไป อิอิ

  4. #4
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    บนเครื่องนี่ Kingston 800 เซทที่800 OC วิ่ง 930 โดยประมาณ ไฟแรม 2.2 น้อยกว่านี้มีวูป
    ในกรณี จขกท. ดันบัสไป 240 แรมน่าจะวิ่งที่ 860 ครับถ้าไม่ทดแรม แล้วจะทดไปทำไมหละ หรือว่าตันแล้ว ลองลดตัวคูณ แล้วดันบัสเพิ่มเอาครับ Kingston ถ้าเป็นแรมเตี้ย เลยดันผ่าน1000 มาแระครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •