overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: ........Sink ยักษ์ หนักใจจัง ยังไม่บูท.........

  1. #1
    OverclockZone Member prathanc77's Avatar
    Join Date
    9 Jun 2008
    Location
    Phk-Png-Krb

    Default ........Sink ยักษ์ หนักใจจัง ยังไม่บูท.........

    ที่จริงแล้ว ผมคิดจะกระทู้ถามตั้งแต่ปีที่แล้วครับ
    แต่ว่าตอนนั้นแก้ปัญหาได้

    คือว่าปีก่อนผมซื้อซิงค์ยักษ์หนักๆ มาตัวนึงครับ
    หลังจากประกอบชุดเสร็จ มันบูทไม่ได้ ตกใจมาก
    ไล่เช็คของทีละอย่าง ก็แปลกใจเพราะว่าของใหม่ทั้งนั้น
    จนกระทั่งถอดบอร์ดมาเทสติดเฉพาะ buzzer(ออด)
    ก็ยังไม่บูท จนได้คำแนะนำมาว่า ผมขันน็อตซิงค์แน่นเกินไป
    ตอนนั้นนั่งไขๆ จูนๆอยู่นาน แน่นก็ไม่บูท หลวมก็ร้อน+ดับ
    กว่าจะเข้าที่เล่นเอาเสียเวลานานมาก

    หลังจากทุกเดือน2เดือนผมต้องแกะซิงค์มาทาซิลิโคนบ่อยๆ
    เพราะ ถ้ามันแห้งๆแข็งมันก็ออกอาการไม้่บูท+ค้างแล้ว แถมวันไหนถ้าแมว
    ขึ้นไปนอนบนเคสอีก ก็ต้องล้วงมือเข้าไปขันๆน็อตยึดซิงค์อีก -*-

    วันนี้ผมพยายามมาทั้งวันแล้วครับ ยังทำยังไม่ได้จนคิดว่าอย่างอื่นคงเสีย
    เลยสับปลี่ยนอุปกรณ์ไปเทสดูก็ปกติทุกอย่าง สุดท้ายก็เพราะ ซิงค์ยักษ์หนักๆ
    อันนั้นอีก บูทได้อยู่ช่วงนึงแต่เล่นได้แค่ 53 นาทีก็ค้างอีก
    ก็ต้องแกะๆ ขันน็อตยึดซิงค์กันอีก ตอนนี้เลยมาใช้อีกเครื่องโพสถามแทน

    ผมควรจะทำยังไงดีครับ ให้ปัญหานี้มันหายขาด เอาแบบไม่กลับไปใช้ซิงค์แถมนะครับ
    หรือเล่นน้ำก็คงไม่ไหว มันค่อนข้างแพงไปหน่อย
    เขียนมาซะยาว เพราะ เหนื่อยใจครับ T.T
    ขอความกรุณาช่วงตอบผมด้วย

  2. #2
    OverclockZone Member ThanaSoft's Avatar
    Join Date
    7 Oct 2008

    Default

    อาจจะเป็นที่ HDD ครับลองดูดีๆ อาการผมคล้ายๆของพี่อะ เล่นๆ อยู่ดับ

    แต่ของผมมันจะ blue screen แล้วรีเครื่อง ผมเป็นตั้งแต่ผมเปลี่ยนซิ้งค์ใหม่เหมือนกัน

    แล้วผมเสียพัดลมจาก เมนบอร์ด สามตัวเลย ผมก็เลยคิดว่าไฟอาจจะเข้าไปเลี้ยงบอร์ดไม่พอหรืออาจจะทำให้กระตุกได้

    ผมเลยถอดไปต่อจาก PSU เอามันก็หายไปพักใหญ่ๆ

    แล้วมันก็เป็นอีก คราวนี้ผมมาดูที่ HDD อีกรอบสรุปว่าสายต่อ HDD หลวมและก็สายไฟที่ต่อกับ HDD ไม่ดีด้วยเหมือนกันก็เลยเปลี่ยน ก็ใช้ได้ดีครับ

  3. #3
    OverclockZone Member aekshow's Avatar
    Join Date
    28 May 2008

    Default

    ดูตรงรอยน๊อตยึดซิงค์ก่อนดีมั๊ยครับ อาจถลอกไปโดนลายวงจรแล้วก็ได้ ลองใล่ไดูก่อนนะครับ

  4. #4
    OverclockZone Member ThanaSoft's Avatar
    Join Date
    7 Oct 2008

    Default

    อันนั้นผมก็เป็น หุหุ เป็นลอยเหมือนกัน แต่ไม่เยอะเลยไม่โดนลายวงจร

  5. #5
    OverclockZone Member hash's Avatar
    Join Date
    26 Jun 2008

    Default

    ลองซิลิโคนดีๆ+ซิ้งค์เดิม+ไม่ต้อง OC ดูก่อนดีกว่าครับ ได้ผลยังไงค่อยว่ากัน

  6. #6
    OverclockZone Member markzar's Avatar
    Join Date
    25 May 2008
    Location
    Upper East Side

    Default

    ซิงค์ อะไรอ่ะคับ

  7. #7
    OverclockZone Member saikano's Avatar
    Join Date
    18 Sep 2006

    Default

    ตอนนี้เปนอยุ่เลยคับเอ๋อมากtestbedน้า ใช้HR01 ใส่บูทไม่ติด

    ไม่ใส่วิ้งเลยบูตไม่ติด ใส่ วิ้งเดิม 775 เห้ยติด ตอนแรกก้นุกว่าฟลุคของทำ5รอบเวงชิบหายคงนุกว่าตัวลองบอดข้างหลังแผงวงจรอาจจาไปโดนมั้งนะ ไม่ได้ลองต่อ ใช้กับBiostar 965PT แต่พอใช้กับ P5E หรือx45-DQ6ดันใช้ได้ไม่อีกปัญหาโครตงงเลย

  8. #8
    OverclockZone Member wizardsoul's Avatar
    Join Date
    2 Jan 2009

    Default

    ลองเอาสก๊อตเทปแปะๆ ตรงรูน๊อตดูครับ~เผื่อหายเพราะบอร์ดมันอาจช็อตกันอยู่

  9. #9
    OverclockZone Member DMZ's Avatar
    Join Date
    17 Jun 2008

    Default

    อ่านดูอาจเป็นที่ซิลิโคนก็ได้...เพราะปกติซิลิโคนจะไม่แห้งขนาดนั้นนี่

  10. #10
    OverclockZone Member prathanc77's Avatar
    Join Date
    9 Jun 2008
    Location
    Phk-Png-Krb

    Default

    ซิลิโคนเงินของแซวแมวครับ รหัสคล้ายๆตัวที่บอกกันว่าห่วยนั่นแหล่ะ
    แต่มันแปลกๆหน่อยตรงที่แห้งกรอบเร็ว
    ราวนี้ผมมาดูที่ HDD อีกรอบสรุปว่าสายต่อ HDD หลวมและก็สายไฟที่ต่อกับ HDD ไม่ดีด้วยเหมือนกันก็เลยเปลี่ยน ก็ใช้ได้ดีครับ
    เคยเจอกรณีนี้เหมือนกันครับ แต่ของผมไม่มีจอบลูครับ ค้างเลย แล้วก็ลองไม่ต่อ HD HDVD สักตัวมันยังค้าง
    ใน safe mode มันก็ยังค้าง
    ดูตรงรอยน๊อตยึดซิงค์ก่อนดีมั๊ยครับ อาจถลอกไปโดนลายวงจรแล้วก็ได้ ลองใล่ไดูก่อนนะครับ
    น็อตทุกตัวผม มีที่รองครับ ทั้งยาง ทั้งกระดาษ แต่ยังไงจะลองเช็คอีกครับ
    ลองเอาสก๊อตเทปแปะๆ ตรงรูน๊อตดูครับ~เผื่อหายเพราะบอร์ดมันอาจช็อตกันอยู่
    จะลองดูครับ
    อ่านดูอาจเป็นที่ซิลิโคนก็ได้...เพราะปกติซิลิโคนจะไม่แห้งขนาดนั้นนี่
    ครับ จะลองซิลิโคนธรรมดาดู
    ลองซิลิโคนดีๆ+ซิ้งค์เดิม+ไม่ต้อง OC ดูก่อนดีกว่าครับ ได้ผลยังไงค่อยว่ากัน
    ซิงค์เดิมนี่หายแน่นอนครับ ซิลิโคนก็ใช้บนซิงค์เอามาปาดๆดูนั่นแหล่ะ

    ขอบคุณทุก คห.ครับ หากชีวิตไม่สิ้นก็ลองกันต่อไป

  11. #11
    OverclockZone Member Nero Angel's Avatar
    Join Date
    29 Dec 2008

    Default

    ไฟช๊อตตรงน๊อตปะ หาน๊อตเคลือบดำมาขันแทนน๊อตแทนซิ๊งค์ช่วยได้ ร้านอุปกรณ์ตัวละไม่ถึงบาท

  12. #12
    OverclockZone Member sunsun's Avatar
    Join Date
    7 Sep 2008
    Location
    Songkhla, Thailand

    Default

    แล้วใช้ซิ้งอ่ะไรหรอคับ

    อ่านมาตั้งนาน ไม่รู้เลยคับ

  13. #13
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    ซิงค์ โออิชิ รึเปล่าเอ่ย ท่านอยู่แถวไหนครับ ถ้าไม่ไกลมาก เดี๋ยวผมไปช่วยใส่ให้ครับ ผมมี mx-1 กะ ocz-freeze เลือกเอาเลย
    Last edited by slate; 27 Mar 2009 at 17:32:48.

  14. #14
    OverclockZone Member dimensions's Avatar
    Join Date
    12 Sep 2007
    Location
    Rangsit University

    Default

    เอากระดาษปกหนังสือตัดให้พอดีหัวนอต และแทงน๊อตเข้าไป ใช้เป็นแป้นลอง ดูซิหายไหมเอ่ย ทำกะเหล็กแปะหลังบอร์ดด้วยก็ดีนะครับ


Tags for this Thread

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •