overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: *เล่นIE7ไม่ได้อะคับ*รบกวนพี่ๆช่วยหน่อยคับ*

  1. #1
    OverclockZone Member CM-II's Avatar
    Join Date
    31 Dec 2008
    Location
    Phuket

    Default *เล่นIE7ไม่ได้อะคับ*รบกวนพี่ๆช่วยหน่อยคับ*

    ผมลงWindows xp ให้เครื่องเพื่อน ลองต่อเนตดูทุกอย่างปกติ
    แต่พอลองใช้หน้าต่างIE กลับเล่นไม่ได้เลย แม้แต่เข้าGoogle ก้ไม่ได้ โปรแกรมเวปบราวเซอร์ตัวอื่นก้ไม่ได้อะคับ มันเปงที่อะไรหรอคับ **
    เกี่ยวกะAnitiVirus ป่าว ก่อนหน้านั้นเหงบางคนลงNod32แล้วเล่นไม่ได้ พอลบออกกลับเล่นได้ ผมเลยเอามั้ง ผมลบแล้วก้เล่นไม่ได้ อะคับ





    ช่วยด้วย..........(ขอบคุณคับ)

  2. #2
    OverclockZone Member Open's Avatar
    Join Date
    5 Jul 2008
    Location
    l เชียงใหม่ l ลำพูน l พะเยา l

    Default

    ท่านต่อสายแลนแล้วหรือยังครับ!! อิอิ

    อาจจะเป็นที่ค่า Poxy ถูกติ๊กเอาไว้ก็ได้นะครับ
    ผมเคยงมเครื่องเพื่อนอยู่นานเหมือนกัน เอ ... ทำไมมันเล่นเนตไม่ได้ซะทีน้อ
    ปรากฏว่าเข้ามาดูเห็น Poxy มันถูกติ๊กอยู่ พอผมเอาออกมันก็กลับมาใช้เนตได้ตามปกติเลยครับ

    วิธีเข้าไปดู
    เปิด IE > เข้า Tools > Internet Option > เลือก Tab ที่ Connections > คลิกที่ LAN settings
    แล้วจะเจอหน้าต่างตามรูปด้านล่างนี้ครับ ให้ติ๊กถูกที่หน้า Poxy ออก

    ลองทำดูก่อนเน้อ ถ้าไม่ได้ก็รอท่านอื่นแนะนำต่อครับ ^^
    รูป รูป
    • File Type: jpg 1.jpg (88.2 KB, 17 views)

  3. #3
    OverclockZone Member phimarn's Avatar
    Join Date
    5 Oct 2008
    Location
    จ.นครนายก อ.เมือง

    Default

    ลองหมาไฟดีกว่าไหมครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •