overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: WD5000KS เช็ค Benchmark ได้ Average Transfer Rate = 2.9 Mb/s ผิดปกติไหมครับ

  1. #1
    OverclockZone Member
    Join Date
    21 Feb 2009

    Default WD5000KS เช็ค Benchmark ได้ Average Transfer Rate = 2.9 Mb/s ผิดปกติไหมครับ

    ตอนนี้เครื่องผมมี HDD อยู่ 3 ลูก (1 IDE + 2 SATA)
    สงสัยว่าทำไมโอนข้อมูลระหว่างแต่ละลูกค่อนข้างช้า
    เลยลองเช็ค Transfer Rate ด้วย HD Tune ดู ผลตามรูปครับ
    เลยอยากถามว่ามันช้าเกินไปหรือเปล่า




    ปล. Spec เครื่อง
    E5200
    P5KPL-CM
    Kingston 1Gb x 2
    X1650 Pro

  2. #2
    OverclockZone Member
    Join Date
    31 Jul 2008

    Default

    ผิดปกติ เช็คสาย และพอร์ทด้วย
    ถ้ามีคอมอีกเครื่องก็ลองไปต่อ ว่าเป็นไหม

  3. #3
    OverclockZone Member fordsupra's Avatar
    Join Date
    7 Feb 2008

    Default

    ทำไมมันร้อนจังง่ะ 48-50+ ร้อนค๊อต

  4. #4
    OverclockZone Member
    Join Date
    21 Feb 2009

    Default

    Quote Originally Posted by TheeTa View Post
    ผิดปกติ เช็คสาย และพอร์ทด้วย
    ถ้ามีคอมอีกเครื่องก็ลองไปต่อ ว่าเป็นไหม
    ...

    Quote Originally Posted by fordsupra View Post
    ทำไมมันร้อนจังง่ะ 48-50+ ร้อนค๊อต
    อุณหภูมิห้องครับ ไม่มีแอร์ หน้าร้อนแบนี้ด้วย
    Last edited by livinlibid; 4 Apr 2009 at 08:35:54.

  5. #5
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    ผิดปกติมากคับ ร้อนมากอีกด้วย ฮาดดิสเต็มที่ไม่ควรเกิน 55 องศา สุดๆเกินนี้อันตรายอายุสั้นแน่ ขอดูหน้า health ได้มั้ยคับ ปัญหาน่าจะเกิดมาจาก psu ที่ท่านใช้จ่ายไฟได้ไม่พอ

  6. #6
    OverclockZone Member
    Join Date
    21 Feb 2009

    Default

    Quote Originally Posted by merlix View Post
    ผิดปกติมากคับ ร้อนมากอีกด้วย ฮาดดิสเต็มที่ไม่ควรเกิน 55 องศา สุดๆเกินนี้อันตรายอายุสั้นแน่ ขอดูหน้า health ได้มั้ยคับ ปัญหาน่าจะเกิดมาจาก psu ที่ท่านใช้จ่ายไฟได้ไม่พอ
    ขอบคุณทุกท่านครับ
    เรื่อง WD5000ks ผมเข้าใจผิดนิดหน่อย ตอนที่ scan ครั้งก่อน ทั้งโหลดบิท ทั้งถ่ายโอนข้อมูล เลยre-start เครื่องแล้ว สแกนใหม่ ได้ผลดังนี้


    ส่วน health เป็นดังนี้ครับ

  7. #7
    OverclockZone Member
    Join Date
    31 Oct 2006
    Location
    Nonthaburi

    Default

    แบบนี้เรียกว่าปกติดีครับ

  8. #8
    OverclockZone Member
    Join Date
    21 Feb 2009

    Default

    แต่ยังสงสัยตัว Seagate 160 Gb. เพราะ scan ใหม่(ในสภาพเพิ่งเปิดเครื่อง ไม่ได้โหลดหรือโอนข้อมูลอะไร)
    แต่ยังได้ผล transfer rate ที่ต่ำอยู่


    อันนี้ค่า health ของ Seagate

  9. #9
    OverclockZone Member
    Join Date
    31 Oct 2006
    Location
    Nonthaburi

    Default

    ลอง error scan ดูครับ

  10. #10
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    ผิดปกติอยู่ดีคับท่าน ไม่ทราบว่าท่านใช้ psu อาไรอยู่อยากให้ลองเชค psu หรือสายไฟเป็นอันดับแรก ดูจากอายุฮาดดิสของท่านพึ่งซื้อมาได้ไม่นานเองนะคับ

  11. #11
    OverclockZone Member
    Join Date
    21 Feb 2009

    Default

    Quote Originally Posted by merlix View Post
    ผิดปกติอยู่ดีคับท่าน ไม่ทราบว่าท่านใช้ psu อาไรอยู่อยากให้ลองเชค psu หรือสายไฟเป็นอันดับแรก ดูจากอายุฮาดดิสของท่านพึ่งซื้อมาได้ไม่นานเองนะคับ
    ผิดปกติทั้ง WD และ Seagate เลยใช่ไหมครับ
    PSU เป็นของที่แถมมากับ เคส deluxe ซื้อมาพร้อมๆกับ Seagate อายุก็ใกล้ๆจะ 3 ปีแล้ว
    ส่วน WD ซื้อต่อท่านในบอร์ดนี้มา อายุงานก็ 2 ปีนิดๆ เพราะประกันเหลือเกือบๆ 3 ปี
    แล้วควรเช็ค PSU หรือสายไฟ อย่างไรครับ รบกวนแนะนำด้วย
    เพราะไม่ค่อยเชี่ยวชาญเรื่องนี้ ถ้าไม่โอนข้อมูลระหว่างสองลูกช้า ผมก็คงไม่เอะใจอะไรหรอก 55

    ขอบคุณครับ

  12. #12
    OverclockZone Member toon ชาวโลก's Avatar
    Join Date
    1 Oct 2006
    Location
    รามคำแหง ลาดพล้าว 112

    Default

    ตรวจสอบ bad แบบธรรมดา + สายดู

  13. #13
    OverclockZone Member
    Join Date
    19 Dec 2008
    Location
    BaNgKoK

    Default

    Quote Originally Posted by livinlibid View Post
    แต่ยังสงสัยตัว Seagate 160 Gb. เพราะ scan ใหม่(ในสภาพเพิ่งเปิดเครื่อง ไม่ได้โหลดหรือโอนข้อมูลอะไร)
    แต่ยังได้ผล transfer rate ที่ต่ำอยู่


    อันนี้ค่า health ของ Seagate

    อันนี้ของโผมมมมมม
    รู้สึกจะใช้รุ่นเดียวกานน๊ะครับ อิอิ


    ท่านลองหาสาย sata อันใหม่ มือ1 และก็
    สายไฟที่ต่อ เปงแบบแปลงหรือแบบสำหรับ sata อยู่แล้ว
    ถ้าเปงสายแปลง ลองเปลี่ยนหัวที่เสียบดุน๊ะครับ

    ถ้ายางมิหายก็เอาไปลองกะเครื่องอื่นดุ
    ถ้าเปิดเครื่องอื่นปกติ ก็แสดงว่าเครื่องท่านมีปังหาและ
    อีกทางคือ ทอดสายทั้งหมดและเสียบใหม่ ลงวินโดว ใหม่เลยก็ได้ยิ่งดี ถ้าลงและหาย แสดงวินโดวเน่า
    แต่ถ้าลงแล้ว ไม่หาย เปลี่ยนสายและไม่หาย(ไปลองกะเครื่องอื่นปกติ) ก็น่าจะเปงที่สล็อตมันและ
    อิอิ
    Last edited by griffons; 4 Apr 2009 at 11:27:59.

  14. #14
    OverclockZone Member exheyyo's Avatar
    Join Date
    27 Apr 2008

    Default

    ถ้าอุณหภูมิ ไม่ควรเกิน 55 c งั้นของผมก็ใกล้ละครับ ตอนนี้ปาไป 51c แล้วทำไงให้มันเย็นๆเหรอครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •