overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: พิมภาษาไทยไม่ได้ใน IE

  1. #1
    OverclockZone Member aeknarin's Avatar
    Join Date
    21 Mar 2007

    Default พิมภาษาไทยไม่ได้ใน IE

    เครื่องผมพิมภาษาไทยเวลเล่นเน็ตอ่ะไม่ได้เลยพอจะกรอกข้อมูลในเน็ตหรือตอบกระทู้มันพิมไม่ได้ก่อนหน้านี้มันพิมได้ครับ พอมันขึ้น Google Toolbar มันก้อพิมไม่ได้เลยผมลบออกแล้วก้อพิมยังไม่ได้ ลงวินโดมา 2 รอบละคัยรู้ช่วยตอบทีนะคับด่วน ตอนนี้ใช้เครื่องเพื่อนผมพิมอยู่คับ ขอขอบคุงมากนะคับ

  2. #2
    OverclockZone Staff Basskyline's Avatar
    Join Date
    13 Nov 2006

    Default

    เอ่อ ปัญหานี้ผมเคยเจอครับ เป็นเพราะ bitcomet 0.84 ครับ แต่ของคุณผมไม่ทราบเหมือนกันว่าเป็นเพราะสาเหตุเดียวกันกับผมรึป่าวครับ

  3. #3
    OverclockZone Member colingpowder's Avatar
    Join Date
    27 Nov 2006
    Location
    ฉะเชิงเทรา ในห้องรกๆ (รังกระถิด)

    Default

    Quote Originally Posted by Basskyline View Post
    เอ่อ ปัญหานี้ผมเคยเจอครับ เป็นเพราะ bitcomet 0.84 ครับ แต่ของคุณผมไม่ทราบเหมือนกันว่าเป็นเพราะสาเหตุเดียวกันกับผมรึป่าวครับ

    ตามท่านนี้เลยครับ ถ้ามีโปรแกรม bitcomet เวอชั่น 0.8+ อยู่ ในเครื่อง ลบ ออกก่อนครับ
    ในเวปเจอปัญหานี้เยอะเลย - -"

  4. #4
    OverclockZone Member a12a's Avatar
    Join Date
    21 Oct 2006

  5. #5
    OverclockZone Member aeknarin's Avatar
    Join Date
    21 Mar 2007

    Default

    Thank you.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •